Dell 이어버드 및 헤드셋을 사용하는 휴대폰

Riepilogo: 다음 문서에서는 Dell 이어버드, 헤드셋 및 휴대폰의 문제 및 권장 사용에 대한 정보를 제공합니다.

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

Dell Technologies에는 휴대폰에서 Dell 이어버드 및 헤드셋을 사용할 때 발생하는 문제에 대한 보고가 접수되고 있습니다. 다음과 같은 문제:

  • 연결된 오디오 장치를 통해 오디오 또는 소리가 들리지 않습니다.
  • 연결된 오디오 장치에서 컨트롤이 응답하지 않음
  • 연결된 오디오 장치의 연결 불안정

영향을 받는 제품:

  • Dell Pro Plus 이어버드 EB525
  • Dell Pro Plus 유선 자동 노이즈 캔슬레이션(ANC) 헤드셋 WH5024
  • Dell Pro Plus 무선 ANC 헤드셋 WL5024
  • Dell Pro Premium 무선 ANC 헤드셋 WL7024
  • Dell Pro 유선 헤드셋 WH3024
  • Dell Pro 무선 헤드셋 WL3024
  • Dell 유선 헤드셋 WH125
참고: 문제가 발생한 오디오 장치는 무선 동글, 유선 USB 케이블 또는 유선 3.5mm 잭을 사용하여 전화기에 연결합니다.

Causa

유선 헤드셋 및 무선 동글 오디오 디바이스는 컴퓨터 환경에 최적화되어 있으며 휴대폰에서는 제대로 작동하지 않을 수 있습니다. 휴대폰에서의 페어링 및 펌웨어 동작은 검증되지 않았습니다.

Risoluzione

Dell 이어버드 및 헤드셋의 권장 활용 사례는 다음과 같습니다.

표1: 예상되는 동작
헤드셋 유형 권장 사용법
무선(동글) USB 동글을 사용하는 데스크탑 또는 노트북
무선(Bluetooth) Bluetooth를 사용하는 휴대폰
유선 USB 또는 3.5mm 케이블을 사용하는 데스크탑 또는 노트북

Prodotti interessati

Dell Pro Plus Earbuds EB525, Dell Wired Headset WH125, Dell Pro Wired Headset WH3024, Dell Pro Plus Wired ANC Headset WH5024, Dell Pro Wireless Headset WL3024, Dell Pro Plus Wireless ANC Headset WL5024, Dell Pro Premium Wireless ANC Headset WL7024
Proprietà dell'articolo
Numero articolo: 000379514
Tipo di articolo: Solution
Ultima modifica: 24 ott 2025
Versione:  1
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.