メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Avbryta prenumerationen på konsumentsupporttjänster

概要: Läs om hur du avbryter Dells supporttjänster för konsumentprenumerationer, till exempel Premium Support. Följ enkla steg för att avsluta din prenumeration.

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

Obs! Skärmbilder finns på engelska, men upplevelsen är lokaliserad enligt din aktuella plats.

Om du vill säga upp garantitjänsterna för konsumentprenumerationer loggar du in på Dell Digital Locker och följer stegen nedan.

原因

Obs! Uppsägningsprocessen för Dell Digital Locker fungerar endast för uppsägning av prenumerationer på Premium, Premium Support Plus och tjänsterna APEX Device Management. Om du vill avbryta en ProSupport-, ProSupport Plus- eller ProSupport Flex-prenumeration kontaktar du Dells kundtjänst via beställningssupporten.

解決方法

  1. Gå till sidan Dell Digital Locker. Klicka på Logga in-knappen för att logga in på Mitt konto hos Dell med den e-postadress som användes vid köpet av Dell-produkten.
Logga in på Dell Digital Locker
Bild 1. [Endast på engelska] Logga in på Dell Digital Locker
  1. När du har loggat in på Dell Digital Locker visar Dell Digital Locker en instrumentpanel med produkter och tjänster som du har köpt.
Dell Digital Locker-instrumentpanel
Bild 2. [Endast på engelska] Dell Digital Locker-instrumentpanel
  1. Klicka på Prenumerationer. På instrumentpanelen visas de maskinvaru- och programvaruprenumerationer som du har köpt för dina Dell-produkter.
Klicka på prenumerationsfliken
Bild 3. [Endast på engelska] Klicka på prenumerationsfliken
  1. Klicka på knappen Åtgärd på de konsumentprenumerationstjänster som måste avslutas och klicka sedan på Hantera prenumerationer.
Klicka på Åtgärder och sedan på Hantera prenumerationer
Bild 4. [Endast på engelska] klicka på Actions och sedan på Manage Subscriptions
  1. Information om prenumerationen på din Dell-produkt visas. Bläddra ner till slutet av sidan för att hitta din service tag. Klicka på service tag-numret .
Klicka på service tag-numret längst ned på sidan
Bild 5. [Endast på engelska] klickar du på service tag-numret längst ned på sidan.
  1. På sidan med information om prenumerationsprodukten visas information om prenumerationstjänsten, service tag-numret och faktureringsplanen för din Dell-produkt. Klicka på knappen Avbryt för att avbryta prenumerationstjänsten.
Klicka på knappen Avbryt
Bild 6. Klicka på knappen Avbryt
  1. När annulleringen är klar visas en bekräftelse på sidan.
Cancel Warranty
Bild 7. [Endast på engelska] Garantin har annullerats

その他の情報

Rekommenderade artiklar

Här är några rekommenderade artiklar relaterade till detta ämne som kan vara av intresse för dig:

文書のプロパティ


影響を受ける製品

Alienware

製品

Inspiron, XPS, Alienware, Inspiron, XPS

最後に公開された日付

23 5月 2024

バージョン

19

文書の種類

Solution