メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Biały szum z głośników wybranych notebooków Dell Inspiron

概要: Ten artykuł zawiera informacje na temat rozwiązywania problemów ze stałym hałasem w notebooku Dell Inspiron.

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

Podczas odtwarzania muzyki z wbudowanych głośników wybranych notebooków Inspiron można określić, co można opisać jako "szum statyczny". Można to również zaobserwować w przypadku słuchawek podłączonych do komputera.

原因

Ten problem można rozwiązać, przełączając sterownik karty dźwiękowej Realtek na macierzysty sterownik systemu Windows (urządzenie audio High Definition). Aby przełączyć sterownik dźwięku, wykonaj poniższe czynności.

解決方法

  1. Przejdź do Menedżera urządzeń.
  2. Rozwiń Kontrolery dźwięku, wideo i gier.
  3. Kliknij prawym przyciskiem myszy RealtekAudio, a następnie kliknij Aktualizuj sterownik.
  4. Kliknij Przeglądaj mój komputer w poszukiwaniu oprogramowania sterownika.
  5. Kliknij Pozwól mi wybrać z listy dostępnych sterowników na moim komputerze.
  6. Wybierz Urządzenie zgodne ze standardem High Definition Audio, a następnie kliknij Dalej, aby ukończyć ten proces.
UWAGA: Jeśli zostanie wyświetlony monit o to, że sterownik może być niestabilny lub niezalecany, kliknij przycisk Tak i kontynuuj instalację wybranego sterownika.

Jeśli to nie rozwiąże problemu z dźwiękiem, zapoznaj się z artykułem bazy wiedzy firmy Dell Jak rozwiązać problemy z odtwarzaniem dźwięku.

その他の情報

文書のプロパティ


影響を受ける製品

Inspiron 13 5378 2-in-1, Inspiron 13 5379 2-in-1, Inspiron 7373 2-in-1, Inspiron 14 7460, Inspiron 15 3565, Inspiron 15 Gaming 5577, Inspiron 15 Gaming 7567, Inspiron 7570, Inspiron 7573 2-in-1

最後に公開された日付

24 7月 2023

バージョン

6

文書の種類

Solution