メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Ruído estático de altifalantes em computadores portáteis Inspiron selecionados

概要: Este artigo fornece informações sobre como resolver o problema de ruído estático no computador portátil Inspiron.

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

Poderá sentir o que pode ser descrito como "ruído estático" a partir das colunas incorporadas de computadores portáteis Inspiron selecionados ao reproduzir música. Isso também pode ser observado em fones de ouvido conectados ao computador.

原因

Este problema pode ser resolvido alternando o driver de áudio Realtek com o driver nativo do Windows (High Definition Audio Device). Siga as etapas abaixo para alternar o driver:

解決方法

  1. Acesse o Gerenciador de Dispositivos.
  2. Expanda Controladores de som, vídeo e jogos.
  3. Clique com o botão direito em RealtekAudio e selecione Atualizar driver.
  4. Clique em Procurar software de driver no computador.
  5. Clique em Permitir que eu escolha em uma lista de drivers disponíveis em meu computador.
  6. Selecione Dispositivo de Áudio de Alta Definição e clique em Avançar para concluir.
Nota: Se lhe for pedido que o controlador pode estar instável ou não recomendado, clique em Sim e continue para instalar o controlador selecionado.

Se isto não resolver o problema de áudio, consulte o artigo da base de conhecimentos da Dell Como resolver problemas de áudio ou reprodução de som.

その他の情報

文書のプロパティ


影響を受ける製品

Inspiron 13 5378 2-in-1, Inspiron 13 5379 2-in-1, Inspiron 7373 2-in-1, Inspiron 14 7460, Inspiron 15 3565, Inspiron 15 Gaming 5577, Inspiron 15 Gaming 7567, Inspiron 7570, Inspiron 7573 2-in-1

最後に公開された日付

14 6月 2024

バージョン

7

文書の種類

Solution