메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스
  • 회사 관리를 사용하여 Dell EMC 사이트, 제품 및 제품 수준 연락처를 관리하십시오.

Avbryta prenumerationen på konsumentsupporttjänster

요약: Läs mer om hur du avbryter Dells supporttjänster för konsumentprenumeration, t.ex. Premium Support. Följ enkla steg för att avsluta prenumerationen.

이 문서는 자동으로 번역되었을 수 있습니다. 번역 품질에 대한 의견이 있는 경우 페이지 하단의 양식을 사용해 알려 주시기 바랍니다.

문서 콘텐츠


증상

Obs! Skärmbilder tillhandahålls på engelska men upplevelsen lokaliseras enligt din aktuella plats.

Om du vill säga upp prenumerationsservice för konsumenter loggar du in på Dell Digital Locker och följer stegen nedan.

원인

Obs! Uppsägningen av Dell Digital Locker fungerar endast för prenumerationen på Premium-, Premium Support Plus- och APEX-enhetshanteringstjänster. Om du vill avbryta ProSupport-, ProSupport Plus- eller ProSupport Flex-prenumerationer kontaktar du Dells kundtjänst från beställningssupporten.

해결

  1. Gå till sidan Dell Digital Locker. Klicka på knappen Logga in för att logga in på ditt Dell-konto med hjälp av den e-postadress som användes vid inköpstillfället för Dell-produkten (bild 1).
    Logga in på Dell Digital Locker
    (Bild 1: [Endast på engelska] Logga in på Dell Digital Locker)
  2. När du loggar in på Dell Digital Locker visar Dell Digital Locker en instrumentpanel med produkter och tjänster som köpts.
    Dell Digital Locker-instrumentpanel
    (Bild 2. [Endast på engelska] Dell Digital Locker-instrumentpanel)
  3. Klicka på Prenumerationer. På instrumentpanelen visas den maskinvaru- och programvaruprenumeration som köpts för dina Dell-produkter.
    Klicka på fliken Subscription
    (Bild 3. [Endast på engelska] Klicka på fliken Prenumeration)
  4. Klicka på åtgärdsknappen på konsumentprenumerationstjänster som måste avbrytas (bild 4). Och klicka sedan på Hantera prenumerationer.
    Klicka på Actions (åtgärder) och klicka sedan på Manage Subscriptions (hantera prenumerationer)
    (Bild 4. [Endast på engelska] Klicka på Actions (åtgärder) och sedan på Manage Subscriptions (hantera prenumerationer)
  5. Prenumerationsinformationen för din Dell-produkt visas. Bläddra ner till slutet av sidan för att hitta din service tag. Klicka på service tag-numret (bild 5).
    Klicka på service tag längst ned på sidan
    (Bild 5. [Endast på engelska] Klicka på service tag längst ned på sidan)
  6. På sidan med information om prenumerationsprodukter visas detaljer om prenumerationstjänsten, service tag, faktureringsplan för din Dell-produkt. Klicka på knappen Avbryt för att avbryta prenumerationstjänsten (bild 6).
    Klicka på knappen Cancel
    (Bild 6. Klicka på knappen Avbryt)
  7. När uppsägningen är klar visas en bekräftelse på sidan (bild 7).
    Cancel Warranty
    (Bild 7. [Endast på engelska] Garantin har annullerats)

추가 정보

Rekommenderade artiklar

Här är några rekommenderade artiklar om detta ämne som kan vara av intresse för dig.

문서 속성


영향을 받는 제품

Alienware

제품

Inspiron, XPS, Alienware, Inspiron, XPS

마지막 게시 날짜

14 11월 2023

버전

18

문서 유형

Solution