Dell Unity: IPMI 툴을 통한 UNITY 연결이 실패하고 "오류: IPMI v2/RMCP+ 세션을 설정할 수 없음"(사용자 수정 가능)

요약: SSH를 통해 UNITY에 연결할 수 없습니다(UNITY에서 SSH가 활성화됨). 문제 분석을 진행하기 위해 IPMI를 통해 스토리지 프로세서에 대한 연결이 시작되었습니다. 서비스 포트를 통한 IPMI 연결이 실패하고 다음 오류가 표시됩니다. 오류: IPMI v2/RMCP+ 세션을 설정할 수 없음

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

다음 Dell Unity: Unity 시스템(사용자 수정 가능)에서 IPMI 툴을 사용하여 SPA와 SPB를 모두 ping할 수 있지만 스토리지 프로세서에 대한 연결을 완료할 수 없습니다.

IPMI fails.jpg

원인

암호 필드에 잘못된 UNITY 일련 번호가 삽입되었습니다(-P xxxx).

해결

암호 필드(-P xxxx)에 올바른 UNITY 일련 번호를 삽입했습니다.

해당 제품

Dell EMC Unity

제품

Storage, Entry Level & Midrange
문서 속성
문서 번호: 000194884
문서 유형: Solution
마지막 수정 시간: 10 9월 2025
버전:  3
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.