PowerFlex Cloudlink'i kullanarak harici FTP'ye yedekleme işi, her yedeklemeden sonra "Failed to upload backup file to store" (Depoya yedekleme dosyası yükleyemedi) uyarı mesajını gösteriyor
요약: PowerFlex Cloudlink'i kullanarak harici FTP'ye yedekleme işi, yedekleme dosyası her iş sonrasında mevcut olsa bile her yedeklemeden sonra "Failed to upload backup file to store" (Depolama için yedekleme dosyası yüklenemedi) uyarı mesajını gösterir. MD5 hash set to no (Hayır) olarak ayarlanmış MD5 karma ...
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
Müşteri, CLOUDLINK merkezi yedeklemesini FTP kullanarak harici (Isilon) yedekleme ortamına yapılandırmış. Yedekleme işini zamanlamaya göre çalıştırırken Cloudlink Alarmları'nın yanı sıra e-posta yoluyla "Failed to upload backup file to store" (Yedekleme dosyası depolanamadı) uyarı mesajı alırlar.


원인
Bu uyarı, MD5 karmanın Isilon'da etkinleştirilmemiş olması nedeniyle kaynaklandır. Md5'i doğrulamak için Isilon CLI'de komutun konulma

hash #isi s3 settings zone viewAşağıdaki çıktıya bakın

해결
Etag için MD5'i ayarlamak ve İçeriği Doğrula Md5'i evet olarak ayarlamak veya CLI Komutunu etkinleştirmek için GUI'yi
kullanmak için aşağıdaki komutun sorunu
kullanmak için aşağıdaki komutun sorunu
# isi s3 settings zone modify --use-md5-for-etag=yes --validate-content-md5=yesGUI
해당 제품
CloudLink문서 속성
문서 번호: 000220088
문서 유형: Solution
마지막 수정 시간: 22 12월 2023
버전: 1
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.