AppSync: Na interface do usuário do AppSync, o cliente não conseguiu definir o modo de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada.

Samenvatting: Na interface do usuário do AppSync, o cliente não conseguiu definir o nível de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada. ...

Dit artikel is van toepassing op Dit artikel is niet van toepassing op Dit artikel is niet gebonden aan een specifiek product. Niet alle productversies worden in dit artikel vermeld.

Symptomen

Não há erros nos registros, mas o problema pode ser observado na interface do usuário, conforme mostrado abaixo.
 
Não há erros nos registros, mas o problema pode ser observado na interface do usuário
 

Oorzaak

O problema ocorre porque o cliente na mesma tela definiu o valor da opção "Timeout for log collection(in minutes)" como 45, o que é inválido.

Oplossing

Defina o valor da opção "Timeout for log collection(in minutes)" para um valor válido de 90 e 120.

Extra informatie

O AppSync 4.5 não permitirá um valor inválido para "Timeout for log collection(in minutes)".
Os valores válidos podem ser de 90 a 120.

Getroffen producten

Data Protection, Data Backup & Protection Software, AppSync, AppSync
Artikeleigenschappen
Artikelnummer: 000203604
Artikeltype: Solution
Laatst aangepast: 09 sep. 2025
Versie:  8
Vind antwoorden op uw vragen via andere Dell gebruikers
Support Services
Controleer of uw apparaat wordt gedekt door Support Services.