Dell Unity: ESRS Readiness Check mislykkes med ugyldig legitimationsoplysninger fejl (Error Code:0x6400b82)

Summary: Dell Unity ESRS Integrated Support-legitimationsoplysninger og supportkontrakt mislykkes (kan rettes af brugeren)

Acest articol se aplică pentru Acest articol nu se aplică pentru Acest articol nu este legat de un produs specific. Acest articol nu acoperă toate versiunile de produs existente.

Symptoms

Adgangskoden til supportoplysninger er ændret, og den indeholder nu specialtegn i starten eller slutningen.
Supportadgangskoden til legitimationsoplysninger til brugernavn, der blev brugt til at konfigurere integreret ESRS, indeholdt specialtegn (&, *, $, ? osv.) i starten eller slutningen.

For Unity Operating Environment (OE) version 4.x eller nyere
Kunne ikke konfigurere supportlegitimationsoplysninger og supportkontrakt.

Advarsel:

You may have provided invalid Dell EMC support credentials. Verify that at 'Settings -> Support Configuration -> Dell EMC Support Credentials' in Unisphere, or using uemcli '/sys/support/account' command. (Error Code:0x6400b82)
EMC Secure Remote Services – Resultat af parathedskontrol

 

Cause

Supportoplysninger har specialtegn som (&, *, $, ? osv.) til stede i starten eller slutningen af adgangskoden.
Dette bruges til at konfigurere integreret ESRS.
Specialtegn understøttes ikke i starten eller slutningen af den integrerede ESRS-adgangskode.

 

Resolution

Når adgangskoden er nulstillet, skal du følge nedenstående trin:

  1. Log på supportwebstedet [support.emc.com] med de nye legitimationsoplysninger
  2. Opdater supportoplysningerne fra Unity Unisphere
  3. Prøv at konfigurere ESRS igen.

Hvis problemet stadig fortsætter, efter at du har fulgt ovenstående procedure, skal du kontakte Dells tekniske support for at få yderligere hjælp.

 

Additional Information

Dette indhold er oversat til andre sprog: 
https://downloads.dell.com/TranslatedPDF/PT-BR_KB535007.pdf
https://downloads.dell.com/TranslatedPDF/ZH-CN_KB535007.pdf
https://downloads.dell.com/TranslatedPDF/AR-EG_KB535007.pdf
https://downloads.dell.com/TranslatedPDF/DE_KB535007.pdf
https://downloads.dell.com/TranslatedPDF/ES_KB535007.pdf
https://downloads.dell.com/TranslatedPDF/FR_KB535007.pdf
https://downloads.dell.com/TranslatedPDF/KO_KB535007.pdf
https://downloads.dell.com/TranslatedPDF/JA_KB535007.pdf
https://downloads.dell.com/TranslatedPDF/IT_KB535007.pdf
https://downloads.dell.com/TranslatedPDF/NL_KB535007.pdf
https://downloads.dell.com/TranslatedPDF/PT_KB535007.pdf
https://downloads.dell.com/TranslatedPDF/RU_KB535007.pdf
https://downloads.dell.com/TranslatedPDF/SV_KB535007.pdf

Produse afectate

Dell EMC Unity Family

Produse

Dell EMC Unity 300F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid
Proprietăți articol
Article Number: 000055409
Article Type: Solution
Ultima modificare: 14 Jan 2026
Version:  5
Găsiți răspunsuri la întrebările dvs. de la alți utilizatori Dell
Servicii de asistență
Verificați dacă dispozitivul dvs. este acoperit de serviciile de asistență.