Dell Unity: Unisphere üzerinden OE görüntüsü yüklenirken bilinmeyen hata oluştu

Summary: UnityOS Görüntü yüklemesi, aktarım işlemi sırasında ağ kararsızlığı nedeniyle başarısız olabilir. Bu belgede belirtiler, olası bir neden ve çözüm adımları açıklanmaktadır.

Acest articol se aplică pentru Acest articol nu se aplică pentru Acest articol nu este legat de un produs specific. Acest articol nu acoperă toate versiunile de produs existente.

Symptoms

  • UnityOS Görüntüsünü Unisphere (UI) üzerinden karşıya yükleme işlemi aşağıdaki hatayla başarısız olur:
    • Yükleme işlemi sırasında bilinmeyen bir hata oluştu. Sorun devam ederse servis sağlayıcınızla iletişime geçin.
  • Sonraki denemeler hata koduyla başarısız oluyor 0x7d13165:
    • Sistem, yükseltme görüntüsü yükleme işlemini gerçekleştiriyor ve şu an için bu işlem için kullanılamıyor. Lütfen daha sonra tekrar deneyin.
  • Sorun giderme sırasında UEMCLI ve UI oturumlarının bağlantısı zaman zaman kesiliyor.
  • UnityOS Görüntüsünü WinSCP aracılığıyla karşıya yükleme işlemi de oturum bağlantısının kesilmesi nedeniyle başarısız oluyor.

Resimde, yükseltme dosyası yüklemeye çalışırken karşılaşılan  

Cause

Bu sorunlar, istemci sistemi ile Unity dizisi arasındaki dengesiz ağ bağlantısı nedeniyle ortaya çıkabilir.

Resolution

  • Yükseltme için kullanılan istemci sisteminin istikrarlı ve güvenilir bir ağ bağlantısına sahip olduğundan emin olun.
  • Sabit ağ ortamından Unity kullanıcı arayüzüne yeniden bağlanın ve yüklemeyi yeniden deneyin.
  • Yükleme tamamlandıktan sonra yükseltme işlemine devam edin.

Additional Information

Produse afectate

Dell EMC Unity, Dell Unity 450F DC, Dell Unity 300, Dell Unity 300 DC, Dell Unity 350F DC, Dell Unity 400 DC, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Hybrid, Dell Unity Operating Environment (OE)
Proprietăți articol
Article Number: 000412686
Article Type: Solution
Ultima modificare: 29 Jan 2026
Version:  3
Găsiți răspunsuri la întrebările dvs. de la alți utilizatori Dell
Servicii de asistență
Verificați dacă dispozitivul dvs. este acoperit de serviciile de asistență.