Bluescreen "HYPERVISOR_ERROR" auf Dell Pro Desktop

Summary: Erfahren Sie, was Sie tun können, wenn auf einem Dell Pro Micro QCM1255-, Dell Pro Slim QCS1255- oder Dell Pro Tower-QCT1255 ein "HYPERVISOR_ERROR"-Bluescreen auftritt.

Acest articol se aplică pentru Acest articol nu se aplică pentru Acest articol nu este legat de un produs specific. Acest articol nu acoperă toate versiunile de produs existente.

Symptoms

Bei Dell Pro-Desktop-Computern mit einer AMD Ryzen 5 8500G-CPU kann es zu "HYPERVISOR_ERROR"-Bluescreens kommen. Der Fehler besagt: "Auf Ihrem Gerät ist ein Problem aufgetreten und es muss neu gestartet werden. Wir sammeln nur einige Fehlerinformationen und starten dann für Sie neu."
Bluescreen HYPERVISOR_ERROR 

Bei der Verwendung des Computers können auch Probleme mit der Anzeige veralteter Objekte auftreten.

Betroffene Plattformen:

  • Dell Pro Micro QCM1255
  • Dell Pro Slim QCS1255
  • Dell Pro Tower QCT1255

Betroffene BIOS-Versionen:

  • Version 1.0.5
  • Version 1.1.3
  • Version 1.2.1
  • v1.3.2
  • v1.4.1
  • Version 1.4.2
  • v1.5.0

Cause

Defekte des Energiemanagements des AMD-Prozessors führen zu diesem Problem.

Resolution

Durch das Aktualisieren auf die BIOS-Version 1.6.2 oder höher auf dem Computer wird das Problem behoben. Informationen zum Herunterladen und Installieren des BIOS finden Sie im Download- und Installationshandbuch für Dell BIOS- und UEFI-Aktualisierungen.

Produse afectate

Dell Pro Micro QCM1255, Dell Pro Slim QCS1255, Dell Pro Tower QCT1255
Proprietăți articol
Article Number: 000362072
Article Type: Solution
Ultima modificare: 18 dec. 2025
Version:  4
Găsiți răspunsuri la întrebările dvs. de la alți utilizatori Dell
Servicii de asistență
Verificați dacă dispozitivul dvs. este acoperit de serviciile de asistență.