Los respaldos de imágenes de máquinas virtuales de Avamar fallan con el error "No Proxy" debido a que la VM carece de cualquier disco duro

Сводка: Los respaldos de imágenes de vm de Avamar fallan con el error "No Proxy" debido a que la máquina virtual no tiene ningún disco duro.

Данная статья применяется к Данная статья не применяется к Эта статья не привязана к какому-либо конкретному продукту. В этой статье указаны не все версии продуктов.

Симптомы

Activity Monitor en la interfaz del usuario de Avamar muestra "No Proxy".

Activity Monitor en la GUI de Avamar muestra

El respaldo de imagen de VMware según demanda falla con lo siguiente:

Categoría: Gravedad de LA APLICACIÓN
Resumen del PROCESO
: No se pudo iniciar el respaldo o la restauración de la máquina virtual.
Información del evento:
Código del evento: 30931
Categoría: Gravedad de LA APLICACIÓN
Resumen del PROCESO
No se pudo iniciar el respaldo o la restauración de la máquina virtual.

Si se inicia una solicitud de respaldo de grupo:
 

Si se inicia una solicitud de respaldo de grupo.
 

Причина

La máquina virtual en sí no tiene discos duros. Por lo general, esto afecta a una o un par de VM.

Разрешение

  1. Abrir vCenter
  2. Busque la máquina virtual que presenta fallas con "No Proxy"
  3. Edite la configuración de la VM y verifique si hay discos duros
  4. Si no hay discos duros, consulte con el administrador de VM y comuníquese con el soporte de VMware. Si ya no se requiere un respaldo de la máquina virtual, retire el objeto de vm en Avamar.

Дополнительная информация

Затронутые продукты

Avamar

Продукты

Avamar
Свойства статьи
Номер статьи: 000035426
Тип статьи: Solution
Последнее изменение: 05 Feb 2025
Версия:  4
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.