Avamar: Prácticas recomendadas para respaldar clientes remotos a través de una red de área extendida (WAN)

Zhrnutie: En este artículo, se proporcionan algunas prácticas recomendadas para respaldar clientes remotos a través de una red de área extendida (WAN)

Tento článok sa vzťahuje na Tento článok sa nevzťahuje na Tento článok nie je viazaný na žiadny konkrétny produkt. V tomto článku nie sú uvedené všetky verzie produktov.

Symptómy

Un cliente respalda en un servidor Avamar mediante un vínculo WAN de bajo ancho de banda o alta latencia. 

Desde que se activó el cliente, no ha podido completar un respaldo inicial.

Príčina

El respaldo inicial de un cliente Avamar es un respaldo completo de los datos. Los datos que no existen en el servidor Avamar se transfieren durante el respaldo inicial. 

Cuanto más grande sea el cliente y más estrecha sea la "tubería", más probable es que el respaldo no se pueda completar dentro de la ventana de respaldo asignada.

Riešenie

Para este tipo de escenario, el procedimiento recomendado es "propagar" el servidor Avamar con los datos del cliente remoto:
  1. Copie los datos en un dispositivo de almacenamiento portátil (como un disco duro USB).
  2. Instale el software Avamar en un cliente local en el servidor Avamar.
  3. Conecte el dispositivo de almacenamiento portátil al cliente local.
  4. Realice un respaldo único de todos los datos del dispositivo de almacenamiento portátil.
  5. Comience a respaldar el cliente remoto.

Cuando el cliente realiza un respaldo, solo transmite datos nuevos o modificados a través de la red. Dado que la mayor parte de los datos ya se respaldó, el respaldo se completa rápidamente.

Ďalšie informácie

 

 

Dotknuté produkty

Avamar

Produkty

Avamar
Vlastnosti článku
Číslo článku: 000062988
Typ článku: Solution
Dátum poslednej úpravy: 13 nov 2025
Verzia:  6
Nájdite odpovede na svoje otázky od ostatných používateľov spoločnosti Dell
Služby podpory
Skontrolujte, či sa na vaše zariadenie vzťahujú služby podpory.