NetWorker: wersja 9.0 Nie można sklonować zadań VMware na urządzenie CloudBoost
Zhrnutie: Klonowanie zestawów zapisów VMware vProxy do CloudBoost kończy się niepowodzeniem. Nieprawidłowe identyfikatory zestawu zapisu, brak elementów roboczych, błąd: pula z nieobsługiwanymi węzłami; Przyczyna: Węzeł w wersji 9.1. ...
Tento článok sa vzťahuje na
Tento článok sa nevzťahuje na
Tento článok nie je viazaný na žiadny konkrétny produkt.
V tomto článku nie sú uvedené všetky verzie produktov.
Symptómy
Klonowanie ustawień zapisu kopii zapasowych VMware (kopia zapasowa vProxy) na urządzeniu CloudBoost kończy się niepowodzeniem.
mm/dd/yyyy hh:mm:ss meridiem Following savesets will be skipped please make sure saveset id is valid and target pool is valid <SSID> mm/dd/yyyy hh:mm:ss meridiem failed to get mmd reservation with err: There are no savesets to clone, mmd reservation is skipped. . mm/dd/yyyy hh:mm:ss meridiem Unable to update '<SSID(53>/' status. Error: Work item <SSID(53)>/ not found in running list. mm/dd/yyyy hh:mm:ss meridiem Unable to set work item status for all failed save sets mm/dd/yyyy hh:mm:ss meridiem No valid input savesets - check CLONE SKIPPED SAVESETS! mm/dd/yyyy hh:mm:ss meridiem No valid backend job mm/dd/yyyy hh:mm:ss meridiem [ORIGINAL REQUESTED SAVESETS] mm/dd/yyyy hh:mm:ss meridiem <SSID(53)>/; mm/dd/yyyy hh:mm:ss meridiem [CLONE SKIPPED SAVESETS] mm/dd/yyyy hh:mm:ss meridiem <SSID>, <SSID>/<CLONE_ID>; mm/dd/yyyy hh:mm:ss meridiem Action clone 'clone' with job id <JOB_ID_number> is exiting with status 'failed', exit code 1 mm/dd/yyyy hh:mm:ss meridiem NSRCLONE failed for one or more savesets.
Przejrzyj dziennik demona w czasie <mm/dd/rrrr meridiem>gg:mm:ss błędu i znajduje się komunikat:
71193 mm/dd/yyyy hh:mm:ss meridiem 0 0 0 708478784 29038 0 <NetWorker_Server_name> nsrd NSR info Protection Policy Notice: Starting action '<Action_name>' for workflow '<Policy_name>/<Workflow_name>' 165718 mm/dd/yyyy hh:mm:ss meridiem 5 5 0 109037312 29038 0 <NetWorker_Server_name> nsrd NSR critical Unable to clone save set with ID '<SSID>': The '<Pool_name>' pool includes incompatible storage nodes: Ensure that you upgrade the following storage nodes to version 9.1 or later: <CloudBoost_Storage_Node_name>. 71193 mm/dd/yyyy hh:mm:ss meridiem 0 0 0 708478784 29038 0 <NetWorker_Server_name> nsrd NSR info Error Alert: Clone operation failed with error: 'NSRCLONE failed for one or more savesets. '. 38758 mm/dd/yyyy hh:mm:ss meridiem 0 0 0 708478784 29038 0 <NetWorker_Server_name> nsrd NSR info policy notice: action clone failed 38758 mm/dd/yyyy hh:mm:ss meridiem 0 0 0 708478784 29038 0 <NetWorker_Server_name> nsrd NSR info policy notice: workflow <Workflow_name> failed 89017 mm/dd/yyyy hh:mm:ss meridiem 1 5 0 708478784 29038 0 <NetWorker_Server_name> nsrd NSR notice Scheduled resource list: NSR Protection Policy <Policy_name> exited with return code 1.
Príčina
Prośba o ulepszenie. Znany problem: NW-I-404: NetWorker: Klonowanie ustawień zapisu vProxy na urządzenie CloudBoost.
Riešenie
Kierownictwo produktu bada tę prośbę o ulepszenie. Wniosek jest nadal w trakcie rozpatrywania. Skontaktuj się z Centrum pomocy technicznej, aby uzyskać pomoc i podaj ten numer artykułu.
OBEJŚCIE PROBLEMU: W przypadku strefy danych NetWorker 9.0.1 lub nowszej skonfiguruj zewnętrzny węzeł pamięci masowej. Zapoznaj się z "Podręcznikiem integracji NetWorker 9.1 CloudBoost 2.1" w sekcji "NetWorker 9.1: Konfigurowanie urządzenia przy użyciu zewnętrznego węzła pamięci masowej dla CloudBoost".
OBEJŚCIE PROBLEMU: W przypadku strefy danych NetWorker 9.0.1 lub nowszej skonfiguruj zewnętrzny węzeł pamięci masowej. Zapoznaj się z "Podręcznikiem integracji NetWorker 9.1 CloudBoost 2.1" w sekcji "NetWorker 9.1: Konfigurowanie urządzenia przy użyciu zewnętrznego węzła pamięci masowej dla CloudBoost".
Dotknuté produkty
Cloud Backup & Protection, NetWorkerVlastnosti článku
Číslo článku: 000065416
Typ článku: Solution
Dátum poslednej úpravy: 04 dec 2025
Verzia: 5
Nájdite odpovede na svoje otázky od ostatných používateľov spoločnosti Dell
Služby podpory
Skontrolujte, či sa na vaše zariadenie vzťahujú služby podpory.