CloudBoost: Osamocené zálohy sdílené složky způsobují nedostatečnou aktivitu uvolňování paměti
Zhrnutie: Zatímco se vytvářejí nové zálohy CloudBoost, staré by měly být odstraněny. V některých případech se několik starých záloh zasekne. V důsledku toho zabrání odebrání zálohovacích sad s vypršenou platností nebo odstraněných zálohovacích sad z cloudového úložiště. Uvolňování paměti (GC) uchovává zálohovací sklad a spotřebovává místo, které by se mělo uvolnit. ...
Tento článok sa vzťahuje na
Tento článok sa nevzťahuje na
Tento článok nie je viazaný na žiadny konkrétny produkt.
V tomto článku nie sú uvedené všetky verzie produktov.
Symptómy
Využití cloudu je vysoké a spotřebovává místo, i když platnost dat vypršela a/nebo byla odstraněna prostřednictvím NetWorker.
Príčina
Uvolňování paměti (GC) nefunguje, protože systém uchovává (osamocené) zálohy, které již neexistují. CloudBoost neodstraní cloudová data, pokud je k těmto datům přidružena záloha.
Riešenie
Ručně odeberte zálohy z ovlivněné databáze.
Dotknuté produkty
CloudBoost Virtual ApplianceVlastnosti článku
Číslo článku: 000186155
Typ článku: Solution
Dátum poslednej úpravy: 16 okt 2025
Verzia: 4
Nájdite odpovede na svoje otázky od ostatných používateľov spoločnosti Dell
Služby podpory
Skontrolujte, či sa na vaše zariadenie vzťahujú služby podpory.