CloudBoost:孤立した共有バックアップが原因でガベージコレクションアクティビティが不足している
Zhrnutie: 新しいCloudBoostバックアップが作成されますが、古いバックアップは削除する必要があります。場合によっては、いくつかの古いバックアップがスタックしています。その結果、期限切れや削除されたバックアップ セットがクラウド ストレージから削除されるのを防ぎます。ガベージ コレクション(GC)はバックアップ セットを保持し、解放されるべき領域を消費します。
Tento článok sa vzťahuje na
Tento článok sa nevzťahuje na
Tento článok nie je viazaný na žiadny konkrétny produkt.
V tomto článku nie sú uvedené všetky verzie produktov.
Symptómy
NetWorkerを介してデータが期限切れまたは削除された場合でも、クラウドの使用率が高く、スペースを消費しています。
Príčina
ガベージ コレクション(GC)は、すでに存在しない(孤立した)バックアップをシステムが保持しているため、動作に失敗します。CloudBoostは、クラウド データに関連づけられているバックアップがある場合、そのデータを削除しません。
Riešenie
影響を受けたデータベースからバックアップを手動で削除します。
Dotknuté produkty
CloudBoost Virtual ApplianceVlastnosti článku
Číslo článku: 000186155
Typ článku: Solution
Dátum poslednej úpravy: 16 okt 2025
Verzia: 4
Nájdite odpovede na svoje otázky od ostatných používateľov spoločnosti Dell
Služby podpory
Skontrolujte, či sa na vaše zariadenie vzťahujú služby podpory.