CloudBoost: Os backups de compartilhamentos órfãos estão causando a falta de atividade de coleta de lixo

Zhrnutie: Enquanto novos backups do CloudBoost são criados, os antigos devem ser removidos. Em alguns casos, alguns backups antigos estão ficando travados. Como resultado, eles impedem que conjuntos de backup expirados e/ou excluídos sejam removidos do armazenamento em nuvem. A coleta de lixo (GC) é mantida no conjunto de backup e consome espaço que deve ser liberado. ...

Tento článok sa vzťahuje na Tento článok sa nevzťahuje na Tento článok nie je viazaný na žiadny konkrétny produkt. V tomto článku nie sú uvedené všetky verzie produktov.

Symptómy

A utilização da nuvem é alta e consome espaço, mesmo que os dados tenham expirado e/ou sido excluídos por meio do NetWorker.

Príčina

A coleta de lixo (GC) falha ao operar porque o sistema mantém backups (órfãos) que não existem mais. O CloudBoost não excluirá os dados em nuvem se houver um backup associado a esses dados.

Riešenie

Remova manualmente os backups do banco de dados afetado.

    Dotknuté produkty

    CloudBoost Virtual Appliance
    Vlastnosti článku
    Číslo článku: 000186155
    Typ článku: Solution
    Dátum poslednej úpravy: 16 okt 2025
    Verzia:  4
    Nájdite odpovede na svoje otázky od ostatných používateľov spoločnosti Dell
    Služby podpory
    Skontrolujte, či sa na vaše zariadenie vzťahujú služby podpory.