Sekundær OptiPlex 3000 tynd klient SSD vises ikke i startmenuen
Zhrnutie: Bruger, der køber en Dell OptiPlex 3000 tynd klientenhed med eMMC-storage og derefter installerer et SSD-drev, kan muligvis ikke se den ekstra storage i F12-engangsstartmenuen.
Tento článok sa vzťahuje na
Tento článok sa nevzťahuje na
Tento článok nie je viazaný na žiadny konkrétny produkt.
V tomto článku nie sú uvedené všetky verzie produktov.
Symptómy
Berørte produkter:
- OptiPlex 3000 tynd klient
Et ekstra SSD-drev vises ikke i F12-engangsstartmenuen efter installation i en tynd OptiPlex 3000-klient.
Príčina
Bemærk: Den indbyggede OptiPlex 3000 tynde klient til storage og SSD-enheder udelukker hinanden.
Riešenie
Brugeren skal ændre indstillingen for aktiveret storage i systemets BIOS-indstillinger.
- Tænd computeren, og tryk på F2 for at åbne BIOS-opsætningen.
- Vælg Lager i menuen til venstre.
- Vælg M.2 PCIe SSD i rullemenuen under Portaktivering.

Figur 1: (Kun på engelsk) Dell BIOS
- Vælg knappen ANVEND ÆNDRINGER , og tryk på OK for at gemme ændringen.

Figur 2: (Kun på engelsk) Anvend ændringer, og tryk på OK
- Vælg knappen EXIT for at afslutte BIOS-opsætningen.
Dotknuté produkty
OptiPlex 3000 Thin ClientVlastnosti článku
Číslo článku: 000196679
Typ článku: Solution
Dátum poslednej úpravy: 22 apr 2025
Verzia: 6
Nájdite odpovede na svoje otázky od ostatných používateľov spoločnosti Dell
Služby podpory
Skontrolujte, či sa na vaše zariadenie vzťahujú služby podpory.