PowerStore: IP 주소 변경으로 외부 SupportAssist 게이트웨이가 제대로 업데이트되지 않음(사용자 수정 가능)
Zhrnutie: 외부 게이트웨이를 사용하여 SupportAssist에 연결된 PowerStore의 IP 주소를 업데이트해도 Secure Remote Services로 IP 주소가 업데이트되지 않습니다.
Tento článok sa vzťahuje na
Tento článok sa nevzťahuje na
Tento článok nie je viazaný na žiadny konkrétny produkt.
V tomto článku nie sú uvedené všetky verzie produktov.
Symptómy
외부 게이트웨이를 사용하여 SupportAssist에 연결된 PowerStore의 IP 주소를 업데이트해도 Secure Remote Services로 IP 주소가 업데이트되지 않습니다. 따라서 기술 지원 부서의 원격 액세스가 제대로 작동하지 않습니다.
지원 또는 서비스가 원격 액세스를 사용하여 PowerStore에 연결할 수 없습니다.
PowerStore가 여전히 원래 IP 주소로 등록되어 있고 새 주소로 업데이트되지 않기 때문입니다.
지원 또는 서비스가 원격 액세스를 사용하여 PowerStore에 연결할 수 없습니다.
PowerStore가 여전히 원래 IP 주소로 등록되어 있고 새 주소로 업데이트되지 않기 때문입니다.
Príčina
SupportAssist로 IP 주소를 업데이트하는 데 사용되는 API는 외부 게이트웨이를 업데이트하지 않습니다.
Riešenie
이 문제는 SupportAssist를 비활성화했다가 다시 활성화하면 해결됩니다.
Dotknuté produkty
PowerStore, PowerStore 5000X, PowerStore 7000X, PowerStore 9000XProdukty
SupportAssistVlastnosti článku
Číslo článku: 000203280
Typ článku: Solution
Dátum poslednej úpravy: 16 jún 2023
Verzia: 3
Nájdite odpovede na svoje otázky od ostatných používateľov spoločnosti Dell
Služby podpory
Skontrolujte, či sa na vaše zariadenie vzťahujú služby podpory.