Computeren kan ikke logge på med Windows Hello ved brug af ekstern skærmkamera

Zhrnutie: I denne artikel beskrives et problem, hvor computeren ikke kan starte til Windows ved brug af en ekstern skærms infrarøde kamera.

Tento článok sa vzťahuje na Tento článok sa nevzťahuje na Tento článok nie je viazaný na žiadny konkrétny produkt. V tomto článku nie sú uvedené všetky verzie produktov.

Symptómy

Berørte produkter:

  • Dell 24-skærm til videokonferencer | C2422HE
  • Dell C2423H-skærm
  • Dell 27-skærm til videokonferencer | C2722DE
  • Dell C2723H-skærm
  • Dell 34-skærm til videokonferencer | C3422WE
  • P2424HEB Dell-skærm
  • P2724DEB-skærm fra Dell
  • P3424WEB skærm fra Dell
  • Dell S2422HZ-skærm
  • S2722DZ skærm fra Dell
  • U3223QZ skærm fra Dell
  • U3224KB skærm fra Dell
  • U3224KBA skærm fra Dell

Príčina

Dette er et Windows-problem.

Riešenie

Løs problemet:

  • Åbn låget til den bærbare computer, som gør det muligt for Windows at bruge skærmens IR-kamera.

Eller

  • Gå ind i enhedshåndtering og deaktiver den bærbare webcam: Enhedshåndtering>Kamera>Integreret webkamera>> Højreklik Deaktiver enhed

Eller

  • Gør begge ovenstående.

Dotknuté produkty

Dell C2423H, Dell C2723H Monitor, Dell 24 Video Conferencing Monitor C2422HE, Dell 27 Video Conferencing Monitor C2722DE, Dell 34 Video Conferencing Curved Monitor C3422WE, Dell S2422HZ, Dell S2722DZ, Dell P2424HEB, Dell P2724DEB, Dell P3424WEB , Dell U3223QZ, Dell U3224KB ...
Vlastnosti článku
Číslo článku: 000223468
Typ článku: Solution
Dátum poslednej úpravy: 16 apr 2025
Verzia:  5
Nájdite odpovede na svoje otázky od ostatných používateľov spoločnosti Dell
Služby podpory
Skontrolujte, či sa na vaše zariadenie vzťahujú služby podpory.