再起動後に指紋を使用してコンピューターにアクセスできない
Zhrnutie: Dell 14 Plus DB14250、Dell 16 Plus DB16250、Dell 14 Plus 2-in-1 DB04250、およびDell 16 Plus 2-in-1 DB06250は、再起動後に指紋ログインを使用してコンピューターにアクセスできません。
Tento článok sa vzťahuje na
Tento článok sa nevzťahuje na
Tento článok nie je viazaný na žiadny konkrétny produkt.
V tomto článku nie sú uvedené všetky verzie produktov.
Symptómy
コンピューターを再起動すると、指紋ログインまたはWindows Hello指紋のセットアップが機能しません。指紋デバイスがデバイス マネージャーに表示されない。
影響を受けるプラットフォーム:
- Dell 14 Plus DB14250
- Dell 16 Plus DB16250
- Dell 14 Plus 2-in-1 DB04250
- Dell 16 Plus 2-in-1 DB06250
Príčina
指紋ログインを使用できないのは、BIOSの問題が原因です。
Riešenie
PCのBIOSをバージョン1.1.0以降にアップデートすると、この問題は解決します。BIOSをダウンロードしてインストールするには、「Dell BIOSおよびUEFIアップデートのダウンロードおよびインストール ガイド」を参照してください。
Dotknuté produkty
Dell 14 Plus 2-in-1 DB04250, Dell 16 Plus 2-in-1 DB06250, Dell 14 Plus DB14250, Dell 16 Plus DB16250Vlastnosti článku
Číslo článku: 000289869
Typ článku: Solution
Dátum poslednej úpravy: 22 apr 2025
Verzia: 2
Nájdite odpovede na svoje otázky od ostatných používateľov spoločnosti Dell
Služby podpory
Skontrolujte, či sa na vaše zariadenie vzťahujú služby podpory.