Nie można uzyskać dostępu do komputera przy użyciu czytnika linii papilarnych po ponownym uruchomieniu komputera
Zhrnutie: Komputery Dell 14 Plus DB14250, Dell 16 Plus DB16250, Dell 14 Plus 2 w 1 DB04250 i Dell 16 Plus 2 w 1 DB06250 nie mogą uzyskać dostępu do komputera przy użyciu czytnika linii papilarnych po ponownym uruchomieniu komputera. ...
Tento článok sa vzťahuje na
Tento článok sa nevzťahuje na
Tento článok nie je viazaný na žiadny konkrétny produkt.
V tomto článku nie sú uvedené všetky verzie produktov.
Symptómy
Po ponownym uruchomieniu komputera logowanie za pomocą czytnika linii papilarnych lub konfiguracja czytnika linii papilarnych Windows Hello nie działa. Czytnik linii papilarnych nie jest wyświetlany w Menedżerze urządzeń.
Dotyczy platform:
- Dell 14 Plus DB14250
- Dell 16 Plus DB16250
- Dell 14 Plus 2 w 1 DB04250
- Dell 16 Plus 2 w 1 DB06250
Príčina
Brak możliwości korzystania z logowania za pomocą czytnika linii papilarnych jest spowodowany problemem z systemem BIOS.
Riešenie
Aktualizacja systemu BIOS komputera do wersji 1.1.0 lub nowszej rozwiązuje problem. Aby pobrać i zainstalować system BIOS, zapoznaj się z instrukcją pobierania i instalacji aktualizacji systemu BIOS i UEFI firmy Dell.
Dotknuté produkty
Dell 14 Plus 2-in-1 DB04250, Dell 16 Plus 2-in-1 DB06250, Dell 14 Plus DB14250, Dell 16 Plus DB16250Vlastnosti článku
Číslo článku: 000289869
Typ článku: Solution
Dátum poslednej úpravy: 22 apr 2025
Verzia: 2
Nájdite odpovede na svoje otázky od ostatných používateľov spoločnosti Dell
Služby podpory
Skontrolujte, či sa na vaše zariadenie vzťahujú služby podpory.