Yeniden Başlattıktan Sonra Parmak İzi Kullanılarak Bilgisayara Erişilemiyor

Zhrnutie: Dell 14 Plus DB14250, Dell 16 Plus DB16250, Dell 14 Plus 2 si 1 arada DB04250 ve Dell 16 Plus 2 si 1 arada DB06250, yeniden başlatma sonrasında parmak iziyle oturum açma işlevini kullanarak bilgisayara erişemiyor. ...

Tento článok sa vzťahuje na Tento článok sa nevzťahuje na Tento článok nie je viazaný na žiadny konkrétny produkt. V tomto článku nie sú uvedené všetky verzie produktov.

Symptómy

Bilgisayarı yeniden başlatırken, parmak iziyle oturum açma veya Windows Hello parmak izi kurulumu çalışmıyor. Parmak izi aygıtı Aygıt Yöneticisi'nde görünmez.

Etkilenen Platformlar: 

  • Dell 14 Plus DB14250
  • Dell 16 Plus DB16250
  • Dell 14 Plus 2'si 1 Arada DB04250
  • Dell 16 Plus 2'si 1 Arada DB06250

Príčina

Parmak iziyle oturum açma işleminin kullanılamaması, bir BIOS sorunundan kaynaklanmaktadır.

Riešenie

Bilgisayarın BIOS unu 1.1.0 veya sonraki bir sürüme güncelleştirmek sorunu çözer. BIOS u indirmek ve yüklemek için Dell BIOS ve UEFI Güncelleştirme İndirme ve Yükleme Rehberi sayfasına başvurun.

Dotknuté produkty

Dell 14 Plus 2-in-1 DB04250, Dell 16 Plus 2-in-1 DB06250, Dell 14 Plus DB14250, Dell 16 Plus DB16250
Vlastnosti článku
Číslo článku: 000289869
Typ článku: Solution
Dátum poslednej úpravy: 22 apr 2025
Verzia:  2
Nájdite odpovede na svoje otázky od ostatných používateľov spoločnosti Dell
Služby podpory
Skontrolujte, či sa na vaše zariadenie vzťahujú služby podpory.