Les sauvegardes d’image de machine virtuelle Avamar échouent avec le message « No Proxy » (Aucun proxy), car le proxy est mis hors tension dans vCenter
摘要: Les sauvegardes d’image de machine virtuelle Avamar échouent avec le message « No Proxy » (Aucun proxy), car le proxy est mis hors tension dans vCenter.
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
Le moniteur d’activité dans l’interface utilisateur Avamar affiche « Aucun proxy ».

La sauvegarde d’image VMware à la demande échoue avec les éléments suivants :
Catégorie : Gravité de l’APPLICATION
: Récapitulatif du PROCESSUS
: Échec du lancement de la sauvegarde ou de la restauration de la machine virtuelle.
Informations sur l’événement :
Code d’événement : Catégorie 30931
: Gravité de l’APPLICATION
: Récapitulatif du PROCESSUS
: Échec du lancement de la sauvegarde ou de la restauration de la machine virtuelle.
Si une demande de sauvegarde de groupe est lancée.
原因
Le proxy est mis hors tension dans vCenter.
解决方案
- Ouvrez vCenter et vérifiez si le proxy est hors tension.
- Si le proxy est hors tension, mettez-le sous tension.
其他信息
Les articles suivants traitent des problèmes qui présentent la même erreur générique « Aucun proxy ».
- Les sauvegardes d’image de machine virtuelle Avamar échouent avec le message « No Proxy » (Aucun proxy), car aucun serveur proxy n’est configuré pour protéger le datastore qui contient les VMDK du client.
- Échec des sauvegardes d’image de machine virtuelle Avamar avec l’erreur « No Proxy » en raison d’une interruption de la connexion vCenter
- Les sauvegardes d’image de machine virtuelle Avamar échouent avec l’erreur « No Proxy » (Aucun proxy) en raison de l’absence de disques durs sur la machine virtuelle
- Les sauvegardes d’image de machine virtuelle Avamar échouent avec l’erreur « No Proxy » (Aucun proxy) en raison de la mise hors tension du proxy dans vCenter
- Les sauvegardes d’image de machine virtuelle Avamar échouent avec l’erreur « No Proxy » en raison de proxys qui ne sont pas résolus dans le DNS
受影响的产品
Avamar产品
Avamar文章属性
文章编号: 000033569
文章类型: Solution
上次修改时间: 05 2月 2025
版本: 4
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。