vCenter接続の中断により、Avamar VMイメージのバックアップが「プロキシなし」エラーで失敗する

摘要: vCenter接続の中断により、Avamar VMイメージのバックアップが「プロキシなし」エラーで失敗します。

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

Avamar UIのアクティビティ モニターに「プロキシなし」と表示されます。

Avamar GUIのアクティビティ モニターに「プロキシなし」と表示される

オン デマンドのVMwareイメージ バックアップが次のエラーで失敗する:

カテゴリー: アプリケーション
の重大度: プロセス
の概要: 仮想マシンのバックアップまたはリストアの開始に失敗しました。
イベント情報:
イベント コード: 30931
カテゴリー: アプリケーション
の重大度: プロセス
の概要: 仮想マシンのバックアップまたはリストアの開始に失敗しました。

グループ バックアップ リクエストが開始された場合:
 

グループ バックアップ リクエストが開始された場合。
 

原因

vCenterとの接続が中断されました。
これは通常、すべてのVMクライアントのバックアップに影響します。

解决方案

  1. AvamarがvCenterに接続できることを確認します。
  2. [管理]ウィンドウに移動し、[vCenterルート ドメイン]をクリックします。
  3. vCenterクライアント接続オブジェクトをクリックし、クライアントを編集します。
  4. AvamarサーバーのIPまたはホスト名が有効であることを確認します。
  5. Avamarが使用するvCenterユーザー アカウントが有効であることを確認します。
  6. [ OK ]をクリックして、AvamarがvCenterに接続されていることを確認します。
  7. また、vCenterのメンテナンスまたはネットワークの停止によりvCenterへの接続が中断された場合は、AvamarサーバーでMCSサービスを再起動して、vCenter接続キャッシュの問題をクリアします。

其他信息

受影响的产品

Avamar

产品

Avamar
文章属性
文章编号: 000033587
文章类型: Solution
上次修改时间: 14 8月 2023
版本:  3
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。