Dell Unity:上傳 Unity 升級檔案失敗,並顯示錯誤代碼:0x7d13001

摘要: 上傳 Unity OE 升級檔案時失敗,並顯示錯誤代碼:0x7d13001。

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状


在步驟 5 和 6 之後,當進度達到 99% 時,Unisphere UI 會顯示下列錯誤訊息:

"The system encountered an unexpected error. Search for the error code on the support website or product forums, or contact your service provider, if available. (Error Code:0x7d13001)"

原因

上傳 Unity OE 檔案時發生問題。通常有兩 (2) 個原因:

 

  • 檔案已損毀。
    • 檔案可能並未完全從支援頁面或其他位置複製。
  • Unisphere UI 與複製 OE 檔案的位置間發生間歇性連線問題。

解决方案

如需其他協助,請聯絡 Dell 技術支援部門 並參考文章 000541355。

受影响的产品

Dell EMC Unity, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Hybrid
文章属性
文章编号: 000058591
文章类型: Solution
上次修改时间: 28 10月 2025
版本:  3
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。