PowerStore: PowerStore systeem/systemen niet aanwezig na aanmelding bij de online CloudIQ portal
摘要: Dit artikel bevat enkele controles om te verifiëren of de PowerStore correct is geconfigureerd om data naar CloudIQ te verzenden.
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
De CloudIQ portal (cloudiq.dell.com) geeft de PowerStore apparaten mogelijk niet weer in de bestaande inventaris.
Als de PowerStore het eerste door CloudIQ ondersteunde apparaat in de inventaris is, kan de CloudIQ portal dit bericht weergeven: No CloudIQ Compatible Systems Detected

Als de PowerStore het eerste door CloudIQ ondersteunde apparaat in de inventaris is, kan de CloudIQ portal dit bericht weergeven: No CloudIQ Compatible Systems Detected

原因
Het probleem kan veel verschillende oorzaken hebben, variërend van apparaatinstallatie tot gebruikerstoegang.
De PowerStore CloudIQ configuratie wordt beschreven in KB-artikel PowerStore: CloudIQ configureren voor PowerStore
De PowerStore CloudIQ configuratie wordt beschreven in KB-artikel PowerStore: CloudIQ configureren voor PowerStore
解决方案
- Zorg ervoor dat aan alle vereisten is voldaan en dat de registratie is voltooid, zie PowerStore: CloudIQ configureren voor PowerStore
- Controleer dat SupportAssist op het PowerStore apparaat is ingeschakeld en Connect to CloudIQ is geselecteerd in de gebruikersinterface:
Settings > Support > Support Assist
Of via CLI:
[SVC:root@xxxxx-B user]$ svc_remote_support list Cluster Configuration: type SRS_Gateway_Tier3 connectivity_qos Good last_update 2020-08-13 16:51:53+0 is_cloudiq_enabled True
- Bevestig dat uw gebruikersnaam de CloudIQ registratie heeft voltooid door u aan te melden bij cloudiq.dell.com
- Als u de PowerStore in CloudIQ niet kunt zien, neem dan contact op met Dell EMC Support en verwijs naar dit KB-artikel.
受影响的产品
PowerStore文章属性
文章编号: 000123790
文章类型: Solution
上次修改时间: 02 6月 2025
版本: 8
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。