AppSync: Pole PowerMax se při přidávání nového úložného systému nezobrazuje v uživatelském rozhraní
摘要: Pole PowerMax uživatele se v kroku 3 průvodce přidáním úložného systému nezobrazovalo, „Select PowerMax/VMAX3 Array“.
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
Při prvním pokusu o přidání pole PowerMax do softwaru AppSync 4.0 nejsou k dispozici žádná pole pro výběr.
Pole PowerMax uživatele je viditelné v rozhraní Unisphere for PowerMax (U4P).
Byl používán samostatný hostitel U4P.
原因
Specifická příčina není známa.
解决方案
Zástupné řešení:
Restartování serveru U4P vyřešilo problém, který tento článek řeší.
Toto zástupné řešení může být účinné v určitých prostředích. Pokud problém přetrvává i po restartování služby U4P, otevřete servisní požadavek u technické podpory společnosti Dell EMC.
Restartování serveru U4P vyřešilo problém, který tento článek řeší.
Toto zástupné řešení může být účinné v určitých prostředích. Pokud problém přetrvává i po restartování služby U4P, otevřete servisní požadavek u technické podpory společnosti Dell EMC.
其他信息
Tento článek KB se vztahuje pouze na software AppSync verze 4.0 a vyšší.
Software AppSync 4.0 používá aplikaci Unisphere pro PowerMax ke komunikaci s poli VMAX3 a PowerMax.
Software AppSync 4.0 používá aplikaci Unisphere pro PowerMax ke komunikaci s poli VMAX3 a PowerMax.
受影响的产品
AppSync产品
AppSync文章属性
文章编号: 000170231
文章类型: Solution
上次修改时间: 19 9月 2025
版本: 3
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。