AppSync: Macierz PowerMax nie jest widoczna w interfejsie użytkownika podczas dodawania nowego systemu pamięci masowej
摘要: Macierz PowerMax użytkownika nie jest widoczna w kroku 3 kreatora dodawania systemu pamięci masowej „Select PowerMax/VMAX3 Array” (Wybierz macierz PowerMax/VMAX3).
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
Podczas pierwszej próby dodania macierzy PowerMax do AppSync 4.0 żadne macierze nie są dostępne do wyboru.
Macierz PowerMax jest widoczna w interfejsie użytkownika Unisphere for Powermax (U4P).
Używany był autonomiczny host U4P.
原因
Konkretna przyczyna jest nieznana.
解决方案
Obejście:
Ponowne uruchomienie serwera U4P rozwiązało problem opisany w tym artykule.
Obejście to może być skuteczne w niektórych środowiskach. Jeśli problem nadal występuje po ponownym uruchomieniu usługi U4P, należy złożyć zgłoszenie serwisowe w dziale pomocy technicznej Dell EMC.
Ponowne uruchomienie serwera U4P rozwiązało problem opisany w tym artykule.
Obejście to może być skuteczne w niektórych środowiskach. Jeśli problem nadal występuje po ponownym uruchomieniu usługi U4P, należy złożyć zgłoszenie serwisowe w dziale pomocy technicznej Dell EMC.
其他信息
Ten artykuł bazy wiedzy ma zastosowanie wyłącznie do AppSync w wersji 4.0 i wyższych.
AppSync 4.0 używa Unisphere for PowerMax do komunikacji z macierzami VMAX3 i PowerMax.
AppSync 4.0 używa Unisphere for PowerMax do komunikacji z macierzami VMAX3 i PowerMax.
受影响的产品
AppSync产品
AppSync文章属性
文章编号: 000170231
文章类型: Solution
上次修改时间: 19 9月 2025
版本: 3
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。