AppSync. Массив PowerMax не отображается в пользовательском интерфейсе при добавлении новой системы хранения
摘要: Массив PowerMax пользователя не отображается на шаге 3 мастера добавления системы хранения данных «Select PowerMax/VMAX3 Array».
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
При первом добавлении массива PowerMax в AppSync 4.0 нет доступных для выбора массивов.
Массив PowerMax пользователя отображается в интерфейсе пользователя Unisphere for PowerMax (U4P).
Используется автономный хост U4P.
原因
Конкретная причина неизвестна.
解决方案
Временное решение.
Перезагрузка сервера U4P устраняет проблему, описанную в данной статье.
Это временное решение может быть эффективным в некоторых средах. Если проблема не устранена после перезагрузки сервера U4P, откройте сервисную заявку в службе технической поддержки Dell EMC.
Перезагрузка сервера U4P устраняет проблему, описанную в данной статье.
Это временное решение может быть эффективным в некоторых средах. Если проблема не устранена после перезагрузки сервера U4P, откройте сервисную заявку в службе технической поддержки Dell EMC.
其他信息
Эта статья базы знаний относится только к AppSync версии 4.0 и более поздним.
AppSync 4.0 использует ПО Unisphere for PowerMax для связи с дисковыми массивами VMAX3 и PowerMax.
AppSync 4.0 использует ПО Unisphere for PowerMax для связи с дисковыми массивами VMAX3 и PowerMax.
受影响的产品
AppSync产品
AppSync文章属性
文章编号: 000170231
文章类型: Solution
上次修改时间: 19 9月 2025
版本: 3
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。