PowerFlex 3.X: Облікові дані не оновлюються під час запуску «Оновлення деталей сервісу».
摘要: Облікові дані не оновлюються під час запуску «Оновлення деталей сервісу».
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
PowerFlex Manager 3.6 та раніші версії:
- Створення нових облікових даних з оновленим користувачем/паролем
- Сервіс оновлюється шляхом вибору «Оновлення деталей сервісу» та зміни нових облікових даних
- Виберіть «Переглянути всі налаштування», облікові дані ОС все ще використовують оригінальні облікові дані.
原因
Проблема з програмним забезпеченням.
解决方案
Обхідний шлях:
Варіант 1: якщо змінилися існуючі облікові дані
Варіант 2: Якщо створюється новий обліковий запис
Виправлення:
Це буде виправлено у версії PowerFlex Manager 3.7.
Варіант 1: якщо змінилися існуючі облікові дані
- Відредагуйте поле пароля з оновленим паролем у Менеджері облікових даних.
- Налаштування > Управління > обліковими обліковими записами, редагування
Варіант 2: Якщо створюється новий обліковий запис
- Змінюйте пароль вручну на компонентах поза PowerFlex Manager.
- У PowerFlex Manager перейдіть у розділ Services > , натисніть назву вашого сервісу> , натисніть «видалити сервіс». > Тип видалення послуги = Видалити сервіс > Залишити вузли в керованому режимі > . Видалити.
- Створіть нові облікові дані в Менеджері з облікових даних:
- Налаштування > Управління > обліковими записами Створення
- Перейдіть у розділ «Сервіси > , додай існуючий сервіс», щоб додати сервіс назад (використовуйте новостворені облікові дані)
Виправлення:
Це буде виправлено у версії PowerFlex Manager 3.7.
受影响的产品
PowerFlex Software文章属性
文章编号: 000184515
文章类型: Solution
上次修改时间: 25 11月 2025
版本: 8
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。