Isilon PowerScale CloudIQ: Isilon cluster è abilitato in CloudIQ ma non connesso
摘要: Isilon cluster ha smesso di raccogliere i dati CloudIQ.
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
Il portale CloudIQ Mostra il Isilon cluster Secure Remote Services (SRS) abilitato e CloudIQ Enabled.
Il portale CloudIQ Mostra la connettività interrotta.
Tutti i prerequisiti sono soddisfatti in base all'onboarding KB 157794: Isilon-PowerScale CloudIQ: Procedure generali per Isilon di Onboard a CloudIQ
I servizi remoti sicuri mostrano che il cluster è gestito in un gateway con uno stato valido.
L'uso dei registri httpd sul gateway Mostra la connessione al KeepAlive all'interno dei registri di accesso ma non vengono inviati dati MFT:
Il portale CloudIQ Mostra la connettività interrotta.
Tutti i prerequisiti sono soddisfatti in base all'onboarding KB 157794: Isilon-PowerScale CloudIQ: Procedure generali per Isilon di Onboard a CloudIQ
I servizi remoti sicuri mostrano che il cluster è gestito in un gateway con uno stato valido.
L'uso dei registri httpd sul gateway Mostra la connessione al KeepAlive all'interno dei registri di accesso ma non vengono inviati dati MFT:
10. XX. XX. XX--[12/apr/2021:16:04:07 + 0000] "POST/esrs/v2/devices/ISILON-GW/EXXISLxxxxx/keepalive HTTP/1.1" 200 171 0
10. XX. XX. XX--[12/apr/2021:16:05:07 + 0000] "post/ESRS/V2/Devices/Isilon-GW/EXXISLXXXXX/KeepAlive http/1.1" 200 171 0
10. XX. XX. XX--[12/apr/2021:16:06:08 + 0000] "post/ESRS/V2/Devices/Isilon-GW/EXXISLxxxxx/KeepAlive http/1.1" 200 171 0
PrintEmail
inglese
原因
La telemetria è disattivata sul lato del cluster.
解决方案
Per confermare, dalla riga di comando, eseguire il comando ISI vista telemetria ESRS :
Se la telemetria non è abilitata, eseguire la modifica della telemetria ISI ESRS--Enabled = true per abilitarla.
Telemetria abilitata: Nessun
upload in sospeso: 0
upload in sospeso: 0
Se la telemetria non è abilitata, eseguire la modifica della telemetria ISI ESRS--Enabled = true per abilitarla.
文章属性
文章编号: 000185206
文章类型: Solution
上次修改时间: 09 5月 2026
版本: 5
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。