AppSync: Na interface do usuário do AppSync, o cliente não conseguiu definir o modo de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada.
摘要: Na interface do usuário do AppSync, o cliente não conseguiu definir o nível de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada. ...
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
Não há erros nos registros, mas o problema pode ser observado na interface do usuário, conforme mostrado abaixo.
原因
O problema ocorre porque o cliente na mesma tela definiu o valor da opção "Timeout for log collection(in minutes)" como 45, o que é inválido.
解决方案
Defina o valor da opção "Timeout for log collection(in minutes)" para um valor válido de 90 e 120.
其他信息
O AppSync 4.5 não permitirá um valor inválido para "Timeout for log collection(in minutes)".
Os valores válidos podem ser de 90 a 120.
Os valores válidos podem ser de 90 a 120.
受影响的产品
Data Protection, Data Backup & Protection Software, AppSync, AppSync文章属性
文章编号: 000203604
文章类型: Solution
上次修改时间: 09 9月 2025
版本: 8
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。