PowerProtect-sikkerhedskopieringstjenester: Alle Microsoft 365-sikkerhedskopier mislykkedes med en EAUTH-fejl
摘要: Denne KB-artikel beskriver et problem, hvor alle Microsoft 365-sikkerhedskopier konfigureret i PowerProtect Backup Services mislykkedes med en EAUTH-fejl.
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
Et problem, hvor alle Microsoft 365-sikkerhedskopier, der er konfigureret i PowerProtect-sikkerhedskopieringstjenester, mislykkedes med en EAUTH-fejl.
I et tilfælde opstod adfærden, efter at en person forlod virksomheden, og M365-kontoen blev nedlagt.
原因
Den konto, der blev brugt til at konfigurere Druva-applikationen på M365, eksisterer ikke længere.
解决方案
Løsning:
- I brugergrænsefladen for PowerProtect Backup Services skal du klikke på
ikonet for at få adgang til det globale navigationspanel. - Klik på Microsoft 365.
- På siden Oversigt skal du klikke på Administrer apps.

- Fra menuen med tre prikker skal du klikke på Geninstaller ved siden af den applikationstype, du vil omkonfigurere.
Dette fjerner ikke eksisterende konfigurerede M365-indstillinger og sikkerhedskopieringer.
受影响的产品
PowerProtect Backup Services文章属性
文章编号: 000204533
文章类型: Solution
上次修改时间: 22 8月 2025
版本: 3
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。