PowerProtect Backup Services: Alle Microsoft 365-sikkerhetskopier mislyktes med en EAUTH-feil

摘要: Denne KB-artikkelen beskriver et problem der alle Microsoft 365-sikkerhetskopier konfigurert i PowerProtect Backup Services mislyktes med en EAUTH-feil.

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

Et problem der alle Microsoft 365-sikkerhetskopier konfigurert i PowerProtect Backup Services mislyktes med en EAUTH-feil.

I ett tilfelle oppsto atferden etter at en person forlot selskapet og M365-kontoen ble avviklet.
 

原因

Kontoen som brukes til å konfigurere Druva-applikasjonen på M365, finnes ikke lenger. 
 

解决方案

Omgåelse av problemet:

  1. I brukergrensesnittet for PowerProtect Backup Services klikker du på Ikon for global navigasjon ikonet for å få tilgang til det globale navigasjonspanelet.
  2. Klikk på Microsoft 365.
  3. På Oversikt-siden klikker du Administrer apper.
    Administrer apper
  4. Fra menyen med tre prikker klikker du på Installer på nytt ved siden av applikasjonstypen du vil konfigurere på nytt.

 

Dette fjerner ikke eksisterende konfigurerte M365-innstillinger og -sikkerhetskopier.
 

受影响的产品

PowerProtect Backup Services
文章属性
文章编号: 000204533
文章类型: Solution
上次修改时间: 22 8月 2025
版本:  3
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。