ECS Dial Home:数据移动同步失败警报 — 症状 ID:1906

摘要: ECS 3.8.0.0 中引入了此警报。

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

症状代码  严重性级别 
1906 严重 

呼叫总部示例:
SymptomCode: 1906
Category: Configuration
Severity:  CRITICA
Status: Unknown
Component: Dmsvc
SubComponent: 
CallHome: true
FirstTime:
LastTime: 
Description: Datamovent policy is failed to pass the policy validation, normally which means the policy or policy update is invalid.

原因

当数据移动策略未能通过策略验证时,将触发警报,这通常意味着策略或策略更新无效。

解决方案

1.检查警报以找出失败的策略:

例如:
事件屏幕截图

2.我们知道策略失败的详细原因(目标存储区存在),如上图所示。修改策略详细信息并确保其有效。

3.如果需要进一步的帮助,请向 ECS 技术支持团队提出服务请求。 
 

受影响的产品

ECS, ECS Appliance Software with Encryption
文章属性
文章编号: 000205442
文章类型: Solution
上次修改时间: 17 12月 2025
版本:  3
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。