Åbning af PowerProtect Data Manager-webbrugergrænsefladen med browseren Microsoft Edge giver fejlmeddelelsen "Ikke-understøttet browser"
摘要: Åbning af PowerProtect Data Manager-webbrugergrænsefladen med browseren Microsoft Edge giver fejlmeddelelsen "Ikke-understøttet browser".
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
Åbning af PowerProtect Data Manager-webbrugergrænsefladen med browseren Microsoft Edge giver fejlmeddelelsen "Ikke-understøttet browser".
Selv efter at have markeret afkrydsningsfeltet "Vis ikke advarsel igen", fortsætter fejlen.
Microsoft Edge version 113.0.1774.57
PowerProtect Data Manager version 19.13
Selv efter at have markeret afkrydsningsfeltet "Vis ikke advarsel igen", fortsætter fejlen.
Microsoft Edge version 113.0.1774.57
PowerProtect Data Manager version 19.13
原因
I henhold til vores PowerProtect Data Manager-kompatibilitetsvejledning understøttes kun den nyeste version af Chrome-browseren.
解决方案
I henhold til vores kompatibilitetsvejledning understøttes kun den nyeste version af Chrome-browseren. Der er indgivet en RFE-anmodning (Request for Enhancement) for at understøtte webbrowserens Edge i fremtiden.
- RFE-nummer: PPAS-I-1015
文章属性
文章编号: 000214711
文章类型: Solution
上次修改时间: 19 6月 2023
版本: 2
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。