SupportAssist-advarslen "Ugyldige konfigurationsoplysninger – Kør OPSÆTNINGSPROGRAM", når du tænder

摘要: Oplysninger om to advarselsmeddelelser for tids- og konfigurationsindstillinger, der vises i SupportAssist, når du tænder.

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

Når computeren tændes, startes der til en SupportAssist-skærm, og følgende advarselsmeddelelser vises:

  • Klokkeslæt ikke indstillet - kør venligst SETUP-programmet.
  • Ugyldige konfigurationsoplysninger - kør venligst SETUP-programmet.

Latitude 7455 SupportAssist-advarselsmeddelelse

Hvis du klikker på knappen "Fortsæt" og starter til BIOS, vises indstillingen "Sikker start" er slået fra.

Berørte computere:

  • Inspiron 14 5441
  • Inspiron 14 Plus 7441
  • Latitude 5455
  • Latitude 7455

原因

Dette sker på grund af en nulstilling af systemets BIOS.

解决方案

Standardindstillinger for BIOS, og Aktivér sikker start

Du kan løse problemet ved at gendanne BIOS til "Standard" og aktivere "Sikker start".

  1. Tilslut vekselstrømsadapteren for at sikre, at computeren kan tændes.
    Eksempel på AC-adapter tilsluttet bærbar computer
  2. Tænd computeren, og tryk på F2-tasten , når DELL-logoet vises, for at åbne BIOS-menuen.
    Dell BIOS-logo
  3. Klik på knappen "LOAD DEFAULTS" nederst på skærmen.
    BIOS-menuen Dell Latitude 7455
  4. Klik på "OK", når "Gendan indstillinger", og dialogboksen "Advarsel" vises, genstarter computeren.
    Dell Latitude 7455 BIOS-menu, advarselsmeddelelse
  5. Følg trin 2 for at åbne BIOS-menuen igen.
  6. Vælg siden "Startkonfiguration".
    Find "Secure Boot"Og tænd den".
    Klik på "ANVEND ÆNDRINGER".
    Dell Latitude 7455 BIOS-menu, startkonfiguration, sikker start
  7. Klik på "OK", når dialogboksen "Anvend bekræftelse af indstillinger" vises.
  8. Opdater til BIOS-version 2.12.2 eller nyere for at undgå dette problem i fremtiden.

Tilbage til toppen

受影响的产品

Inspiron 14 5441, Inspiron 14 Plus 7441, Latitude 5455, Latitude 7455
文章属性
文章编号: 000353653
文章类型: Solution
上次修改时间: 04 12月 2025
版本:  2
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。