Tworzenie kopii zapasowych obrazu maszyny wirtualnej Avamar nie powiodło się z błędem "No Proxy" (Brak serwera proxy), ponieważ maszyna wirtualna nie ma dysku twardego

摘要: Tworzenie kopii zapasowych obrazu maszyny wirtualnej Avamar nie działa z błędem "No Proxy" (Brak serwera proxy), ponieważ maszyna wirtualna nie ma dysku twardego.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Monitor aktywności w interfejsie użytkownika Avamar pokazuje komunikat "Brak serwera proxy".

Monitor aktywności w graficznym interfejsie użytkownika Avamar pokazuje komunikat

Tworzenie kopii zapasowej obrazu na żądanie VMware kończy się niepowodzeniem z następującą kategorią

Stopień ważności APLIKACJI
: Podsumowanie procesu
: Nie można zainicjować tworzenia kopii zapasowych lub przywracania maszyny wirtualnej.
Informacje o wydarzeniu:
Kod zdarzenia: Kategoria 30931
Stopień ważności APLIKACJI
: Podsumowanie procesu
Nie można zainicjować tworzenia kopii zapasowych lub przywracania maszyny wirtualnej.

W przypadku zainicjowania żądania tworzenia kopii zapasowej grupy:
 

Jeśli zostanie zainicjowane żądanie tworzenia kopii zapasowej grupy.
 

原因

Sama maszyna wirtualna nie ma dysków twardych. Zwykle dotyczy to jednej lub kilku maszyn wirtualnych.

解析度

  1. Otwórz vCenter
  2. Znajdź maszynę wirtualną, która nie działa z komunikatem "No Proxy" (Brak serwera proxy)
  3. Edytuj ustawienia maszyny wirtualnej i sprawdź, czy istnieją dyski twarde
  4. Jeśli nie ma dysków twardych, skontaktuj się z administratorem maszyny wirtualnej i skontaktuj się z działem pomocy technicznej VMware. Jeśli kopia zapasowa maszyny wirtualnej nie jest już wymagana, należy wycofać obiekt maszyny wirtualnej w Avamar.

其他資訊

受影響的產品

Avamar

產品

Avamar
文章屬性
文章編號: 000035426
文章類型: Solution
上次修改時間: 05 2月 2025
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。