PowerStore: PUHC, "CA seri numarası geçerlilik denetimi başarısız oldu" hatası için başarısız oluyor. Lütfen Destek birimini arayın. (invalid_ca)"
摘要: PowerStore Yükseltme Öncesi Sistem Durumu Denetimi (PUHC), "CA seri numarası geçerlilik denetimi başarısız oldu" hatası için başarısız oluyor. Lütfen Destek birimini arayın. (invalid_ca)". ...
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
PowerStore Yükseltme Öncesi Sistem Durumu Denetimi (PUHC), "CA seri numarası geçerlilik denetimi başarısız oldu" hatası için başarısız oluyor. Lütfen Destek birimini arayın. (invalid_ca)".
PUHC, her invalid_ca düğümde bir hatayla başarısız oldu.
PUHC, her invalid_ca düğümde bir hatayla başarısız oldu.
原因
PowerStore'un CA sertifikası, strongSwan hatası nedeniyle geçersiz bir seri numarasına sahiptir. Bu sorun, PowerStore OS 2.1 çalıştıran ve daha sonra PowerStore OS 3.0 veya 3.2'ye yükseltilen aygıtlarda ortaya çıkabilir.
Bu sorunu belirlemek ve NDU gerçekleştirmeden önce düzeltici eyleme izin vermek için PUHC'nin 3.5 sürümüne bir kontrol eklenmiştir.
Bu sorunu belirlemek ve NDU gerçekleştirmeden önce düzeltici eyleme izin vermek için PUHC'nin 3.5 sürümüne bir kontrol eklenmiştir.
解析度
Geçi -ci çözüm:
Bu sorunla karşılaşırsanız Dell Teknik Destek ile iletişime geçin ve CA sertifikasının geçersiz seri numarasını çözmek ve PUHC'nin başarılı bir şekilde tamamlanmasına izin vermek için bir eylem planının gerçek olması için bu makaleye başvurun.
Düzeltmek:
Bu sorun PowerStore OS 3.5.0.0'da düzeltildi
Bu sorunla karşılaşırsanız Dell Teknik Destek ile iletişime geçin ve CA sertifikasının geçersiz seri numarasını çözmek ve PUHC'nin başarılı bir şekilde tamamlanmasına izin vermek için bir eylem planının gerçek olması için bu makaleye başvurun.
Düzeltmek:
Bu sorun PowerStore OS 3.5.0.0'da düzeltildi
受影響的產品
PowerStore文章屬性
文章編號: 000218891
文章類型: Solution
上次修改時間: 29 7月 2025
版本: 3
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。