So erhalten Sie Support für CrowdStrike
摘要: Dell bietet verschiedene Supportmethoden für CrowdStrike an. Erfahren Sie mehr darüber, wie Sie mithilfe dieser Informationen Support für CrowdStrike erhalten.
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
Dieser Artikel bietet Supportinformationen für Kunden, die CrowdStrike über Dell erworben haben.
Betroffene Produkte:
- CrowdStrike
原因
Unzutreffend
解析度
Hinweis:
- Wenn Sie CrowdStrike vor Februar 2023 von Dell erworben haben, erfahren Sie in diesem Artikel, wie Sie Dell ProSupport für Software für CrowdStrike erhalten.
- Wenn Sie CrowdStrike während oder nach Februar 2023 von Dell erworben haben, haben Sie Anspruch auf direkten CrowdStrike-Support. Über Ihre Falcon-Konsole können Sie Tickets direkt beim CrowdStrike-Supportteam öffnen. Um ein Ticket beim CrowdStrike-Supportteam zu öffnen, klicken Sie auf die Menüschaltfläche oben links, klicken Sie auf Support und Ressourcen und wählen Sie dann Support portal aus.
Kunden, die CrowdStrike vor Februar 2023 über Dell erworben haben, erhalten Support, indem sie sich an folgende Adresse wenden:
Hinweis:
- In einigen Regionen ist Chat-Support verfügbar. Auf www.dell.com/support, können Sie nachlesen, ob Chat-Support in Ihrer Region verfügbar ist.
- Mit dem Kauf wird eine Service-Tag-Nummer zur Verfügung gestellt, die Sie benötigen, um Support zu erhalten. Um das Software-Service-Tag zu finden, lesen Sie Anleitung zum Ermitteln des Service-Tag für Dell Software.
- Um die Dauer des Vertrags für eine bestimmte Software-Service-Tag-Nummer zu ermitteln, lesen Sie Dell Garantie und Verträge.
Nutzen Sie zur Kontaktaufnahme mit dem Support die internationalen Support-Telefonnummern von Dell Data Security.
Gehen Sie zu TechDirect, um online eine Anfrage an den technischen Support zu erstellen.
Zusätzliche Einblicke und Ressourcen erhalten Sie im Dell Security Community Forum.
其他資訊
影片
受影響的產品
CrowdStrike文章屬性
文章編號: 000125178
文章類型: Solution
上次修改時間: 26 1月 2024
版本: 18
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。