Support krijgen voor CrowdStrike
摘要: Dell biedt verschillende supportmethoden voor CrowdStrike. Meer informatie over het verkrijgen van support voor CrowdStrike met behulp van deze informatie.
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
In dit artikel vindt u informatie over support voor klanten die CrowdStrike via Dell hebben gekocht.
Betreffende producten:
- CrowdStrike
原因
Niet van toepassing
解析度
Opmerking:
- Als u CrowdStrike vóór februari 2023 bij Dell hebt gekocht, leest u in dit artikel hoe u Dell ProSupport for Software voor CrowdStrike kunt downloaden.
- Als u CrowdStrike tijdens of na februari 2023 bij Dell hebt aangeschaft, hebt u recht op directe Ondersteuning van CrowdStrike. Vanuit uw Falcon-console kunt u tickets rechtstreeks openen bij het CrowdStrike-supportteam. Als u een ticket wilt openen bij het CrowdStrike-supportteam, klikt u op de menuknop linksboven, klikt u op Support en bronnen en selecteert u vervolgens Support Portal.
Klanten die CrowdStrike vóór februari 2023 via Dell hebben aangeschaft, kunnen support krijgen door contact op te nemen met:
Opmerking:
- Chatondersteuning is beschikbaar in sommige regio's. Controleer www.dell.com/support om te zien of chatondersteuning beschikbaar is in uw regio.
- Een servicetag wordt geleverd op het moment van aankoop en is vereist voor ondersteuning. Als u de servicetag van de software wilt vinden, raadpleegt u de servicetag voor Dell software.
- Om de duur van het contract van een specifieke softwareservicetag te vinden, verwijzen wij u naar Dell garantie en contracten.
Als u contact wilt opnemen met support, raadpleegt u de internationale telefoonnummers voor support van Dell Data Security.
Ga naar TechDirect om online een aanvraag voor technische support te genereren.
Voor meer informatie over inzichten en hulpbronnen kunt u zich aanmelden bij het Dell Security Community Forum.
其他資訊
影片
受影響的產品
CrowdStrike文章屬性
文章編號: 000125178
文章類型: Solution
上次修改時間: 26 1月 2024
版本: 18
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。