Como receber suporte para o CrowdStrike
摘要: A Dell oferece vários métodos de suporte ao CrowdStrike. Saiba mais sobre como obter suporte para o CrowdStrike usando essas informações.
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
Este artigo apresenta informações de suporte para os clientes que adquiriram o CrowdStrike por meio da Dell.
Produtos afetados:
- CrowdStrike
原因
Não aplicável
解析度
Nota:
- Se você adquiriu o CrowdStrike da Dell antes de fevereiro de 2023, este artigo detalha como obter o Dell ProSupport for Software for CrowdStrike.
- Se você tiver adquirido o CrowdStrike da Dell durante ou após fevereiro de 2023, terá direito ao suporte direto da CrowdStrike. No console do Falcon, você pode abrir tíquetes diretamente com a equipe de suporte do CrowdStrike. Para abrir um tíquete com a equipe de suporte do CrowdStrike, clique no botão menu no canto superior esquerdo, clique em Support and Resources e, em seguida, selecione Support Portal.
Os clientes que adquiriram o CrowdStrike por meio da Dell antes de fevereiro de 2023 podem obter suporte ao entrar em contato com:
Nota:
- O suporte por chat está disponível em algumas regiões. Acesse www.dell.com/support/home/pt-br para ver se o suporte por chat está disponível em sua região.
- Uma etiqueta de serviço é fornecida no momento da compra e é necessária para o suporte. Para localizar a etiqueta de serviço do software, consulte Como localizar a etiqueta de serviço do Dell Software (em inglês).
- Para encontrar a duração do contrato de uma etiqueta de serviço de software específica, consulte Contratos e garantia da Dell.
Para entrar em contato com o suporte, consulte Números de telefone do suporte internacional do Dell Data Security.
Acesse o TechDirect para gerar uma solicitação de suporte técnico on-line.
Para obter insights e recursos adicionais, participe do Fórum da comunidade de segurança da Dell.
其他資訊
影片
受影響的產品
CrowdStrike文章屬性
文章編號: 000125178
文章類型: Solution
上次修改時間: 26 1月 2024
版本: 18
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。