Dell Data Protection 加密裝置在休眠後進入開機迴圈

摘要: 本文包含已安裝 Dell Data Protection | Encryption 時在電池耗盡後持續開機迴圈的相關資訊。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

受影響的產品:

  • Dell Data Protection | Encryption

原因

不適用

解析度

會看到裝置自動進入休眠,但是這些裝置在嘗試開機或嘗試從休眠狀態恢復時發生故障。

從休眠恢復時發生錯誤
圖 1:(僅限英文版) 從休眠恢復時發生錯誤

如果遇到此問題,當電腦嘗試從休眠狀態恢復時,使用者會看到兩個選項。電腦會提供選項,可繼續電腦恢復,或刪除休眠檔案,並從電腦開機開始。選擇第二個選項以刪除休眠檔案,並從電腦開機開始。這會暫時解決此問題。再次回到休眠狀態會導致此問題重新出現。

若要永久解決此問題,請確定系統 BIOS 處於最新狀態。您可以在 https://www.dell.com/support/home 找到此資訊,也可依平台或產品服務編號搜尋受影響的裝置。


如要聯絡支援部門,請參閱 Dell Data Security 國際支援電話號碼
請前往 TechDirect,以線上產生技術支援要求。
如需更多深入見解與資源,請加入 Dell 安全性社群論壇

受影響的產品

Dell Encryption
文章屬性
文章編號: 000125930
文章類型: Solution
上次修改時間: 23 5月 2024
版本:  9
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。