Deinstallation des Netskope-Clients
摘要: Erfahren Sie mehr darüber, wie der Netskope-Client deinstalliert werden kann, indem Sie diese Anweisungen für Windows- oder Mac-Computer befolgen.
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
Dieser Artikel enthält die Schritte zum Deinstallieren des Netskope-Clients.
Betroffene Produkte:
- Netskope-Client
Betroffene Betriebssysteme:
- Windows
- Mac
原因
Unzutreffend
解析度
Wählen Sie für Schritte zur Deinstallation des Netskope-Clients Windows oder Mac aus.
- Klicken Sie als Administrator mit der rechten Maustaste auf das Startmenü von Windows und klicken Sie auf Ausführen.

- Geben Sie in der Benutzeroberfläche
appwiz.cplein und drücken Sie anschließend OK.

- Doppelklicken Sie auf Netskope Client.

- Klicken Sie auf Ja.

- Wenn die Nutzerkontensteuerung aktiviert ist, klicken Sie auf Ja.

- Klicken Sie in der Menüleiste auf Gehe zu und wählen Sie Programme.

- Doppelklicken Sie auf Netskope-Client entfernen.

- Geben Sie den Nutzernamen und das Kennwort ein und klicken Sie auf OK.

- Klicken Sie auf OK.

Nutzen Sie zur Kontaktaufnahme mit dem Support die internationalen Support-Telefonnummern von Dell Data Security.
Gehen Sie zu TechDirect, um online eine Anfrage an den technischen Support zu erstellen.
Zusätzliche Einblicke und Ressourcen erhalten Sie im Dell Security Community Forum.
其他資訊
影片
受影響的產品
Netskope文章屬性
文章編號: 000126730
文章類型: Solution
上次修改時間: 07 3月 2024
版本: 10
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。