Käyttäjien synkronointi PBA-aktivoinnin yhteydessä
摘要: Kaikkia käyttäjiä ei synkronoida PBA:han aktivoinnin aikana versiossa 8.12, kun Synkronoi käyttäjät PBA-aktivoinnissa -käytäntö on käytössä.
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
Tuotteet, joita asia koskee:
- Dell Data Protection | Encryption
Versiot, joita asia koskee:
- 8.12
Dell Data Protection | Enterprise Edition -palvelin 9.6: Synkronoi käyttäjät PBA-aktivoinnin yhteydessä.
- Tämä sallii kaikkien käyttäjätilien (myös paikallisten) synkronoinnin PBA:han valmistelun aikana, jolloin paikalliset tilit voivat kirjautua etähallittuun PBA:han.

Kuva 1: (Englanninkielinen) Dell-tietosuoja | Salauksen koontinäyttö
原因
Ei sovellettavissa
解析度
Jotta asiakas v8.12.0 voi käyttää tätä ominaisuutta, seuraavan rekisteriavaimen on oltava paikallaan ennen PBA:n valmistelua:
Varoitus: Seuraava vaihe on Windowsin rekisterin muokkaus:
- Varmuuskopioi rekisteri ennen jatkamista, katso Kuinka varmuuskopioida ja palauttaa rekisteri Windowsissa
.
- Rekisterin muokkaamisen jälkeen tietokone voi lakata vastaamasta seuraavan uudelleenkäynnistyksen yhteydessä.
- Ota yhteyttä Dell Data Securityn kansainvälisiin tukipuhelinnumeroihin , jos sinulla on tämän vaiheen suorittamiseen liittyviä huolenaiheita.
HKEY_LOCAL_MACHINE\SOFTWARE\Dell\Dell Data Protection\SyncUsers DWORD(32BIT): "SyncAllUsers" Value: 1
Asiakas 8.13 voi käyttää tätä ominaisuutta, kun PBA:n käyttäjien synkronointi -aktivointikäytäntö on käytössä eikä rekisteriavain ole enää käytössä.
Jos haluat ottaa yhteyttä tukeen, katso luettelo Dell Data Securityn kansainvälisen tuen puhelinnumeroista.
TechDirectissä voit luoda teknisen tukipyynnön verkossa.
Lisätietoja ja resursseja on Dell Security Community Forum -keskustelufoorumilla.
其他資訊
影片
受影響的產品
Dell Encryption文章屬性
文章編號: 000129960
文章類型: Solution
上次修改時間: 15 4月 2024
版本: 10
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。