TL1000: Wie finde ich das Service-Tag über die Java-Weboberfläche?
摘要: In diesem Tutorial wird erläutert, wie Sie das PowerVault TL1000-Service-Tag über die Management-Weboberfläche finden.
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
原因
-
解析度
In diesem Tutorial wird erläutert, wie Sie das PowerVault TL1000-Service-Tag über die Management-Weboberfläche finden. Dies funktioniert nur für Bibliotheken mit Firmwareversion 0071.3000 oder höher. Wenn das Service-Tag nicht angezeigt wird, besteht die Lösung darin, die Vorderseite des Geräts zu überprüfen.
Die IP-Adresse der Bibliotheksmanagementoberfläche muss erreichbar sein.
Auf dem Server muss Java installiert sein.
Öffnen Sie einen Internetnavigator und stellen Sie eine Verbindung zur Bibliotheksmanagementoberfläche her.
Es wird eine standardmäßige Java-Willkommensmeldung angezeigt:
Wählen Sie Ich akzeptiere das Risiko und möchte diese Anwendung ausführen aus und klicken Sie dann auf Ausführen.
Melden Sie sich mit den Administrator-Zugangsdaten an. Das Standardkennwort lautet:
Auf der Startseite finden Sie das Service-Tag rechts neben Service-Tag. Die Seriennummer der Bibliothek ist nicht das Service-Tag.
Warnung: Das Service-Tag wird nur angezeigt, wenn die Bibliotheksfirmware Version 0071.3000 oder höher ist. Die Seriennummer der Bibliothek ist nicht das Service-Tag.
Voraussetzungen:
Die IP-Adresse der Bibliotheksmanagementoberfläche muss erreichbar sein.
Auf dem Server muss Java installiert sein.
Schritte:
Öffnen Sie einen Internetnavigator und stellen Sie eine Verbindung zur Bibliotheksmanagementoberfläche her.
Es wird eine standardmäßige Java-Willkommensmeldung angezeigt:
Wählen Sie Ich akzeptiere das Risiko und möchte diese Anwendung ausführen aus und klicken Sie dann auf Ausführen.
Melden Sie sich mit den Administrator-Zugangsdaten an. Das Standardkennwort lautet:
| Konto | admin |
| Kennwort | secure |
Auf der Startseite finden Sie das Service-Tag rechts neben Service-Tag. Die Seriennummer der Bibliothek ist nicht das Service-Tag.
受影響的產品
PowerVault TL1000文章屬性
文章編號: 000140793
文章類型: Solution
上次修改時間: 07 10月 2021
版本: 5
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
Hinweis: Dieser Artikel ist Teil der Dell PowerVault-Wissensbibliothek, die