TL1000: Wie finde ich das Service-Tag über die Java-Weboberfläche?

摘要: In diesem Tutorial wird erläutert, wie Sie das PowerVault TL1000-Service-Tag über die Management-Weboberfläche finden.

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症狀

 

SLN303451_en_US__1icon Hinweis: Dieser Artikel ist Teil der Dell PowerVault-Wissensbibliothek, die hier verfügbar ist.

 

原因

-

解析度

In diesem Tutorial wird erläutert, wie Sie das PowerVault TL1000-Service-Tag über die Management-Weboberfläche finden. Dies funktioniert nur für Bibliotheken mit Firmwareversion 0071.3000 oder höher. Wenn das Service-Tag nicht angezeigt wird, besteht die Lösung darin, die Vorderseite des Geräts zu überprüfen.

   

Warnung: Das Service-Tag wird nur angezeigt, wenn die Bibliotheksfirmware Version 0071.3000 oder höher ist. Die Seriennummer der Bibliothek ist nicht das Service-Tag.

 



SLN303451_en_US__21


 

Voraussetzungen:


Die IP-Adresse der Bibliotheksmanagementoberfläche muss erreichbar sein.
Auf dem Server muss Java installiert sein.



 

Schritte:


Öffnen Sie einen Internetnavigator und stellen Sie eine Verbindung zur Bibliotheksmanagementoberfläche her.
Es wird eine standardmäßige Java-Willkommensmeldung angezeigt:

SLN303451_en_US__32 - Copy

 
Wählen Sie Ich akzeptiere das Risiko und möchte diese Anwendung ausführen aus und klicken Sie dann auf Ausführen.

Melden Sie sich mit den Administrator-Zugangsdaten an. Das Standardkennwort lautet:

 
Konto admin
Kennwort secure


SLN303451_en_US__43 - Copy


Auf der Startseite finden Sie das Service-Tag rechts neben Service-Tag. Die Seriennummer der Bibliothek ist nicht das Service-Tag.


  SLN303451_en_US__5service tag tl1000





 

受影響的產品

PowerVault TL1000
文章屬性
文章編號: 000140793
文章類型: Solution
上次修改時間: 07 10月 2021
版本:  5
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