TL1000: Como encontrar a etiqueta de serviço por meio da interface Web do Java?
摘要: Este tutorial explica como encontrar a etiqueta de serviço do PowerVault TL1000 por meio da interface Web de gerenciamento.
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
原因
-
解析度
Este tutorial explica como encontrar a etiqueta de serviço do PowerVault TL1000 por meio da interface Web de gerenciamento. Ela funciona somente para a biblioteca com firmware na versão 0071.3000 ou posterior. Se a etiqueta de serviço não for exibida, a solução será verificar fisicamente no dispositivo.
O endereço IP da interface de gerenciamento da biblioteca precisa estar acessível.
O Java precisa estar instalado no servidor.
Abra um navegador da Internet e conecte-se à interface de gerenciamento da biblioteca.
Você receberá uma mensagem de boas-vindas padrão do Java:
Marque "I accept the risk and want to run this application" e clique em Run
Conecte-se com as credenciais de administrador; a senha padrão é:
Na página inicial, você encontrará a etiqueta de serviço à direita de "Service Tag". O número de série da biblioteca não é a etiqueta de serviço.
Advertência: A etiqueta de serviço será exibida somente quando o firmware da biblioteca estiver na versão 0071.3000 ou posterior. O número de série da biblioteca não é a etiqueta de serviço.
Pré-requisitos:
O endereço IP da interface de gerenciamento da biblioteca precisa estar acessível.
O Java precisa estar instalado no servidor.
Etapas:
Abra um navegador da Internet e conecte-se à interface de gerenciamento da biblioteca.
Você receberá uma mensagem de boas-vindas padrão do Java:
Marque "I accept the risk and want to run this application" e clique em Run
Conecte-se com as credenciais de administrador; a senha padrão é:
| Account | admin |
| Senha | secure |
Na página inicial, você encontrará a etiqueta de serviço à direita de "Service Tag". O número de série da biblioteca não é a etiqueta de serviço.
受影響的產品
PowerVault TL1000文章屬性
文章編號: 000140793
文章類型: Solution
上次修改時間: 07 10月 2021
版本: 5
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。
Nota: Este artigo faz parte da biblioteca de conhecimento do Dell PowerVault, disponível