如何透過 Web 介面,從 TL2000/TL4000 磁帶庫建立磁帶庫傾印 (Servicedump)
摘要: 如何透過 Web 介面,從 TL2000/TL4000 磁帶庫建立磁帶庫傾印 (Servicedump)
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
記錄是系統上使用者或執行程序所發生事件的記錄。這些可協助追蹤發生的情況,並在問題發生時進行故障診斷。請依照以下指示,以透過 Web 介面,從 TL2000/TL4000 磁帶庫建立程式庫傾印 (又稱為 Servicedump)。
-
透過 Web 介面連線至磁帶庫,然後登入。
標準使用者:admin
標準密碼:secure
-
以服務磁帶庫下方的 + 功能開啟。

-
如果已安裝最新的 C.30 韌體 6.60,請前往檢視記錄並儲存服務傾印。

如果已安裝 D.10 或更新版本的韌體,請前往儲存磁帶庫傾印,並使用儲存服務傾印。

原因
-
解析度
-
受影響的產品
PowerVault TL2000, PowerVault TL4000文章屬性
文章編號: 000144343
文章類型: Solution
上次修改時間: 07 10月 2021
版本: 4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。