如何透過 Web 介面從 PowerVault 124T 建立程式庫傾印 (Servicedump)
摘要: 請依照本文中的指示,透過 Web 介面從 PowerVault 124T 取得程式庫傾印 (又稱為 Servicedump)。
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
記錄是系統上使用者或執行程序所發生事件的記錄。這些可協助追蹤發生的情況,並在問題發生時進行故障診斷。請依照以下指示,透過 Web 介面從 PowerVault 124T 取得程式庫傾印 (又稱為 Servicedump)。
- 停止備份軟體中的所有工作,並等待顯示器顯示「系統就緒」。
- 透過 Web 介面連線至 Autoloader。
-
選取「Error Logs and Diagnostics」


在此安全性訊息中,請登入。
標準使用者:管理員
標準密碼:密碼
-
前往 「檢視錯誤與歷程記錄」

按一下 [Save Logs] (儲存記錄)。
- 目前,瀏覽器會顯示下載。

選取位置,然後將 loader.txt 儲存在系統上。
原因
解析度
受影響的產品
PowerVault 124T文章屬性
文章編號: 000144521
文章類型: Solution
上次修改時間: 09 3月 2022
版本: 4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。